Neu hier?

Der Tacho an meinem Lupo hängt

Nadine82

#1 - Verfasst: 16.04.2008
Ich brauche Hilfe! An meinem Lupo hängt der Tacho bei 30 km/ h. Wie kann das kommen?
lupolol

#2 - Verfasst: 16.04.2008
villt fährt deiner nur 30 ^^ ne kp is bestimmt iwie nen fehler :/
Nadine82
Themenstarter

#3 - Verfasst: 16.04.2008
Nein, der fährt schon schneller...
Aber wo solllte der Fehler denn sein? Meine Kilometerstandanzeige ist digital und funktioniert aber.
SonnicGE

#4 - Verfasst: 16.04.2008
hau mal bei der Fahrt sanft dagegen nicht das du scheibe kaputt machst dann sollte der wieder funzen .... hatte mal nen drehzahl hänger bei konstant 3000 sah lustig aus ...
SteveBO

#5 - Verfasst: 16.04.2008
......hi klemm mal die batterie ab für ne ne halbe minute......vielleicht bringt es ja was.....zumindestens tut es das wenn der drehzahlmesser hängt.....
Outlaw

#6 - Verfasst: 17.04.2008
oder einfach das ding auseinanderschrauben...



gruß
olli
Wolf

#7 - Verfasst: 17.04.2008
Versuch eins:

Mal "freundlich" anklopfen.

Versuch zwei:

Strom abklemmen.

Versuch drei:

Auseinanderbauen und schauen ob sie blockiert ist.


Gruß
Wolf
Outlaw

#8 - Verfasst: 17.04.2008
wenn du ganz viel pech hast dann kann auch das teil (weiss leider nicht wies heisst) was die Tachonadel bewegt kaputt sein.

davon würd ich aber jetzt mal nicht ausgehen...


wie wolfs schon gut beschribeen hat würd ichs auch machen!
Gift_zwerg

#9 - Verfasst: 17.04.2008
mal ne dumme frage:
wie funktioniert der tacho eigentlich? mit ner welle oder mit irgendwelchen sensoren?
ich weiß, klingt für einige vllt wie ne blöde frage aber dafür is ja ein forum da.

mein kollege hatte sowas ständig bei sharan vr6. tachohänger zwischen 50 und 80 km/h und dann wieder bei 120km/h, genau wie drehzahl immer so bei 2500 bis 3000 touren.
alles was elektrik war war bei ihm bestimmt einmal kaputt. der war auch von 98.
VW war in den neuzigern geizig und hat bei den damals aktuellen modellen die kabellängen gekürzt und damit sparen wollen. dadurch gabs an allen möglichen ecken scheuerstellen und abgerissene kabel und die kabelbäume mußten getauscht werden.
zumindest war das bei ihm das problem.
C@MP3R

#10 - Verfasst: 17.04.2008
Gut möglich das dein Schrittmotor so heißt das Teil was die Zeiger bewegt einen weg hat, dumm gelaufen die sind dann leider einfach nur Schrott hatte ich auch mal beim DZM tja neuen Tacho gekauft.
Outlaw

#11 - Verfasst: 17.04.2008
wenns wirklich so ist hätte ich hier wahrscheinlich noch einen rumfliegen
Nadine82
Themenstarter

#12 - Verfasst: 19.04.2008
Erstmal Danke für eure Ratschläge, im Moment steht der Tacho wieder bei Null...bin ja mal gespannt wie lange!

Du musst angemeldet sein um eine Antwort zu schreiben.

Ähnliche Beiträge

Permalinks zu diesem Thema:

BBCODE:

HTML:

.: lupotreff.de

.: Forum

.: Teilemarkt

.: Community

letzte Anmeldung von JD_2009 heute - 12:59:27

.: Status

Members: 2.911
User online: 5
Im Chat: 0
mehr

.: Forum Suche


.: Mein Account




.: LupoForum

letzter Beitrag :

"Motorstart per Knopfdruck ..."

.: LupoGalerie


(c) by grashalm