vw teilemarkt

Weißer schleim im Oeldeckel?

Kleffy
  • Themenstarter
Kleffy's Lupo

Moin Moin

Also ich habe bis vor kurzen noch einen Renault Megane 1,9 99 Bj gefahren bis meine Freundinn ihn zu Klump gefahren hat.
Ihr ist nix passiert aber Wagen war im Arsch.
Also fahre ich nun seit 3 Monaten ihren Lupo 1,0 mit 70.000 Km.

Da ich ein mann bin pflege ich diesen Lupo auch so als wenn es meiner wäre, also habe ich neue Zündkerzen original VW und Visco 5000 5W40 Öl und nen neuen Ölfilter eingebaut.
Beim einbau viel mir auf das sich eine art weisser schleim auf der Innenseite des Oeldeckels befindet. Habe mir erstmal nix dabei gedacht und habe den Ölwechsel durchgezogen (vielleicht verschwindet es mit dem neuen Öl)
Nun fahre ich jeden Tag 30 km hin zur arbeit und zurück alles Landstrasse 100Km/h max 120Km/h.
Der Ölwechsel ist nun 5 tage her und ich kontrolliere nochmal die Innenseite des Öldeckels, und sehe da wieder weisser Schleim.
Habe überlegt und vermute das es die Zylinderkopfdichtung sein könnte aber Kühlwasser ist inordnung und auf Temperatur bekomme ich den Wagen auf dem Weg zur Arbeit auch.
Könnte es sein das das noch reste sind die von den Kurzstrecken kommen die meine Freundinn vorher gefahren ist?
und das sich die Problematik jetzt nach dem Ölwechsel mit 5W40 und Langen fahrtstrecken legen kann?



das ist vom Kondens wasser.Es könnte in winter einfrieren und die ölleitung verstopfen,ds heist nicht genug schmierung und ein fressen der Nokenwellenlager im Zylinderkopf .Allenfals kommt es nicht von der Kopfdichtung.das ist aber ein Problem von VW.


Kleffy
  • Themenstarter
Kleffy's Lupo

Aber dat friert nicht mehr es sind plus grade?



Hallo ,
lies dir mal meinen Beitrag durch , vieleicht erklärt sich dein Problem .
( Eine mangelnde Motorentlüftung sollen ja laut VW auch nur die kleineren Motoren haben .....

Michael


Mach Dir mal über den weißen SChleim keine Sorgen den hab ich auch am Öldeckel und ich fahr nunmal einen GTI... und meiner ist bei -18 Grad nicht eingefroren

Wenn Du auf Nummer sicher gehen willst dann prüf mal ob und welche Motorentlüftungsheizun Du verbaut hast! Wenn Du davon überhaupt keine Ahnung hast dann fahr einfach zu VW die werden Dir sagen was bei Dir verbaut ist, wenn nicht und Du fährst einen 1,0 oder einen 1,4er dann wird Dir der VW Kundendienstberater schon einen kostenlosen Termin für eine Nachrüstung dafür geben.

Bei solch einer Umrüstung kommt es auf den Motorkennbuchstaben und Motornummer an, denn es gibt verschiedene Systeme. Auf jeden Fall bekommst Du dann einen Ölwechsel mit Filter und einen neuen Ölabscheider... und den Rüstsatz

MfG
GTI


Ich sende Dir hier mal was VW dazu sagt

MfG
GTI


Motor.JPG
Motor.JPG

gelöschtes Mitglied

    Hallo

    ich kontrolliere regelmäßig, ob ich Schleim am Öldeckel habe. Ich habe meinen Lupo jetzt schon gute drei Jahre und hatte bisher nie Probleme damit. Letztes Jahr im April hatte ich den letzten Ölwechsel.
    Scheinbar bin ich aber in der letzten Zeit nur so kurz gefahren, dass das Öl wohl nicht auf Temperatur kam und habe am Samstag einen milchkaffeefarbenen Pudding am Öldeckel festgestellt (ist ja ein Zeichen für Wasser im Öl). Daraufhin bin ich 75 km, hauptsächlich Autobahn, gefahren und zurück; also 150 km mit teils 150 km/h. Der Schlamm am Öldeckel war danach weg.
    So nun meine Frage: War das ein Fehler?
    Ich habe im Netzt recherchiert und es gibt Leute, die sagen, man solle das Öl sofort wechseln lassen, weil die Schmierfähigkeit abnimmt und es gibt Leute, die meinen, dass das Wasser nach einer ausgiebigen Fahrt weg sei? Was ist richtig?

    Danke euch


    Letzteres ist richtig ich habe auch ne ausgiebige fahrt gemacht und danach war gut und hab seit dem auch keine Probleme oder ähnliches also nehm ich mal an alles richtig gemacht

    Hab ja auch nen Beitrag mit Bild von dem Schlamm da stehen auch viele Antworten darunter kannst du dir bei interesse ja auch nochmal durchlesen.


    gelöschtes Mitglied

      Hallo,

      hier ein Erfahrungsbericht den ich vor einiger Zeit in einem anderen Forum geschrieben habe:

      --------------------------------------------------------------------------------

      Erfahrungsbericht:

      Im vergangenen Sommer, bei etwa + 30° C hatte ich mit dem Lupo 1,0 + leicht beladenem Hänger eine Fahrt nach Magdeburg durchgeführt. Ich wusste, das der Kühlerlüfter fest hing ( Lagerschaden ).

      Auf der ganzen Fahrt über ca. 500 Km BAB ging der Lüfter nicht einmal in Betrieb. Kontrolliert durch eine dem Lüfter parallel geschaltete Kontroll-Leuchte ( LED ). Die Lupo-Anzeige der Temperatur war immer so um die 90°....... der Temperaturfühler des Kühlmittels sitzt einer bestimmten Stelle um die Kühlmitteltemperatur zu messen. Von der Kühlmitteltemperatur des Lupos kann man nicht unbedingt auf die Öltemperatur schließen.

      Bei den anschließenden etwa 30 Km Land- u. Stadtstraßen ging die Kontroll-Leuchte mehrmals an. Gleichzeitig stieg die Temperaturanzeige auf etwas über 100° an, diese ging aber nach ca. 100-200m Fahrt wieder zurück.

      Was sagte mir das ? Doch nur, dass der Lupo nahezu ausreichend durch den Fahrtwind, auch bei höheren Temperaturen, gekühlt wird.

      Zuhause den Lüfter, Kühlmittelregler und Temperaturgeber im Kühler getauscht und gut war es.

      Wenn ich diese Situation nun auf den Winter übertrage, ..... der Lupo braucht viele Kilometer um seine Betriebstemperatur, insbesondere eine ausreichende Öltemperatur zu erreichen. Im Kurzstreckenbetrieb im Winter wird der Motor mit Sicherheit nicht die erforderliche Öltemperatur erreichen. Ich erinnere, der Lupo wird in diesem Falle ebenfalls nur durch den Fahrtwind gekühlt .... im Winter unterkühlt, davon gehe ich mal aus.

      Was habe ich darauf hin gemacht als die Witterung kälter wurde ?

      1.) Eine untere , vordere Motorabdeckung ( Geräuschverkapselung ) eingebaut. Kostete beim Freundlich fast 100 €. War vorher nicht eingebaut. Dies hielt den Fahrtwind schon erheblich ab und schützte vor allen Dingen die Ölwanne vor dem Fahrtwind.

      Die interne Kühlmittel-Temperaturanzeige kam auch wesentlich schneller hoch und warme Luft aus den Düsen kam ebenfalls genau so schnell.

      2.) Eine Woche später habe ich dann den Kühlmittel-Kühler zur Hälfte mit einer stabilen Alufolie, mit Kabelbinder befestigt, abgedeckt. Dies hat eine weitere spürbare Verkürzung der Anwärmphase gebracht. Hier suche ich noch eine praktischere Lösung, Material u. Befestigung sind nicht optimal.

      Zur Zeit, bei -2° bis +5° braucht der Lupo ungefähr 1,5 Km bis die Kühlmitteltemperatur 90° anzeigt.......gegenüber ein vielfaches an Km vorher.

      Ideal wäre es gewesen, Kühlmittel- und Öltemperatur vorher und nachher messen zu können und auch jetzt laufend kontrollieren zu können. Die interne Temperaturanzeige ist in etwa gleichbleibend. Der Kühlmittellüfter springt selten an ..... meistens nur bei Stop and Go Verkehr ..... so wie es sein sollte.

      Positiv ist auf jeden Fall, dass der Motor ( Betriebstemperatur des Motoröls ) schneller warm ( heiß ) wird und auch eine höhere Öltemperatur erzeugt wird als vorher. Dies wiederum wirkt der Kondenswasser-Bildung im Motor, bzw. Motoröl ganz entschieden entgegen.

      Kontrollen des Öleinfüllstutzen und Kurbelgehäuseentlüftung sind ohne Befund... alles im grünen Bereich trotz häufigem Kurzstreckenbetrieb.

      Mal sehen, ob ich passende Kühlmittel- und Öltemperaturanzeigen, jeweils mit Geber, bekommen kann. Dann bliebe nur noch, einen passenden Einbauort der Geber zu finden.

      Losgelöst von den möglichen Ursachen habe ich einfach mal den Umstand in der Ölwanne betrachtet.

      Wenn die Ölpumpe, infolge gefrorenem Wasser ( Kondenswasser ) kein Öl mehr ansaugen kann, müsste sich meines Erachtens nach am Boden der Ölwanne doch schon ganz viel Wasser angesammelt haben.

      Denke, dass das Ölsieb, oder besser gesagt die Eintrittsöffnung zur Ölpumpe, sich einige cm über dem Boden der Ölwanne ( Ölsumpf ) befindet. Das Öl von der Dichte her leichter ist als Wasser braucht nicht gesondert betrachtet werden. Ergo müsste sich durch diese Wasseransammlung ( Kondenswasser ) der Ölstand am Ölmessstab erhöht haben. Unter Umständen ist dies am Ölmessstab messbar.

      Ich glaube nicht, dass sich das Wasser schon in den Ölkanälen des Motors beim Abstellen des warmen bis heißen Motors befindet. Also läuft es aus dem Motorraum und Ölwanne am Boden der Ölwanne dort nach dem Abstellen des Motors zusammen. Das Kondenswasser entsteht dort, wo der warme Motor/Ölwanne nahezu ungeschützt dem Fahrtwind ausgesetzt sind und das Motoröl die erforderlichen Betriebstemperaturen nicht erreicht. Ich erwähnte dies schon eingangs.

      Soweit so gut. Wirft sich die Frage auf, warum ist fast nur die Bauart des Lupo-Motors davon betroffen ?.

      Dies dürfte wohl daran liegen, dass die Lupo-Motoren nicht immer oder nahezu überwiegend im Kurzstreckenbetrieb und auch auf der Langstrecke ihre Betriebstemperatur nicht erreichen. Insbesondere die Betriebstemperatur des Motoröles wird nicht erreicht. Aber ...... Kurzstreckenbetrieb gibt es mit vielen anderen Automarken auch ...... nahezu ohne Probleme.

      Aus der Bauphysik leite ich ab:

      Wenn zwei Medien, ein Medium heiß ( Motoröl ) und ein Medium kalt ( Außenluft, Fahrtwind ) getrennt durch eine dünne Blechwand aufeinander treffen entsteht auf der warmen Seite, also innerhalb der Ölwanne, Kondenswasser. Das heißt, der sogenannte Taupunkt, der zweifelsohne innerhalb der Ölwanne liegt, ist maßgebend für das Kondensat.

      Nahezu jeder hat dies schon mal gesehen. Ähnlich bei einem Fenster, draußen - 5°, innen + 22° und Einscheibenverglasung ....... Kondenswasser läuft regelrecht innen an der Scheibe runter. Das heißt, der sogenannte Taupunkt, wo Wasser als Kondenswasser ausgeschieden wird, liegt direkt an der Scheibe.

      Übertragen auf die Ölwanne, direkt an der Wandung innen, Kondenswasser läuft dann in der Ölwanne zusammen mit der schon vielfach beschriebenen Wirkung. Insbesondere emulgiert das Wasser mit dem Motoröl, verstärkt durch die "Mischung" der beiden Medien und der Ölschaum entsteht.

      Wie kann man den Taupunkt an der Ölwanne mehr nach aussen verlegen ?

      Ganz einfach, durch Isolierung der Ölwanne. Man könnte der Ölwanne, die ja völlig frei im Fahrtwind hängt, einen stabilen Styropormantel verpassen, 1-2 cm stark machen schon viel aus.

      Oder aber wie ich es gemacht habe, eine untere Motorabdeckung, wie beim 3L, anbringen. Dies bringt enorm etwas in der Anwärmphase des Motors.

      Temperatur steigt schneller und die Heizung kommt früher ...... könnte man messtechnisch belegen aber dazu müsste man zumindest die Öl- und Kühlwassertemperatur messen können und auch aufzeichnen. Gleichzeitig steigt die Öltemperatur.

      Ein weiteres wäre, dem Kühlmittelkühler nicht soviel Fahrtwind zu zuführen. Ich habe den Kühler etwa halb abgedeckt, dies bringt nochmals eine Temperatursteigerung, insbesondere bei Kurzstreckenbetrieb.

      Das Gesamtverhalten der Motorkühlung ist nicht beeinträchtigt, da auch auf Langstrecke der Kühlerventilator nur geringfügig anspringt und dies auch nur für einige Sekunden. Kontrolliert durch eine parallel zum Lüftermotor geschaltete LED. Kann während der Fahrt gut beobachtet werden.

      Wie kann man das hygroskopisch gebundene Wasser im Motoröl vermeiden bzw. beseitigen ? Nur, in dem man die Motoröltemperatur anhebt. Primäre Maßnahmen habe ich beschrieben und durch geführt. Sekundär gibt es noch die Möglichkeit die Ölwanne zu beheizen ...... dies wird auch angeboten. Einmal als Heizung innerhalb der Ölwanne mit Anbohren der Ölwanne und zum Anderen als Anlegeheizung, die mittels Wärmeleitpaste und Schraubbügel an der Außenwand der Ölwanne befestigt wird.

      Eine norwegische Firma bietet dies neben vielen anderen Produkten an. Da diese Teile mit Netzstrom 220 V betrieben werden ist dies wohl nur etwas für Garagenbesitzer.

      Noch einige Sätze zur Kurbelgehäuseentlüftung. Wenn die Außentemperaturen kühler werden, haben wir eine gleiche Situation, d.h. das Motoröl kommt nicht auf Betriebstemperatur wodurch das gebundene Wasser nicht verdampft. Kondenswasser bildet sich ebenfalls bei niedrigen Motor- bzw. Öltemperaturen läuft zurück in die Ölwanne, das Öl und Wasser wird von der Ölpumpe schön zu einer Emulsion verarbeitet, welche sich teilweise an heißen Motorteilen wieder entmischt und z.B. in der Kurbelgehäuseentlüftung abgekühlt als Emulsionsschaum absondert. Ist zu sehen am Öleinfüllstutzen und auch im Schlauch der Kurbelgehäuseentlüftung.

      Da diese Emulsion einiges an Wasser gebunden hat, ist es bei Minusgraden gerade unabänderlich, dass dieses Zeugs gefriert. Die Auswirkungen kennen wir ja alle. Dem hilft zwar die nachträgliche Heizung stellenweise ab aber diese Heizung beseitigt nicht das Grundübel welches sich in der Ölwanne abspielt. Mag sein, dass auch die verwendeten Motoröle mit zu diesem Umstand beitragen.

      Aus meiner Erfahrung kann ich nur sagen und anraten die Öltemperatur anzuheben und ein gutes Motoröl zu fahren.

      Mein Lupo fährt mit Castrol-EDGE 10 W 60, ein Vollsyntetiköl, bestens, übrigens ein für den Lupo, MKB AUC, zugelassenes Motoröl. Ohne Schaumbildung am Öleinfüllstutzen und auch ohne Schaumbildung in der Kurbelgehäuseentlüftung.

      Gruß Hans

      PS: Unter Umständen hilft ja so etwas ...... nur einen Stromanschluss benötigt man dazu.......

      http://rover.ebay.com/.../1?...

      http://rover.ebay.com/.../1?...

      -------------------------------------------------------------------------------

      Das war mein Beitrag zu einem Thema im MOTORTALK-Forum. Vielleicht kannst Du einige Anregungen finden, wie man die Ölschaum-Bildung minimieren kann. Bei mir hat es funktioniert.

      Gruß Hans



      Sehr schöne Erfahrungen/Maßnahmen, Hans!

      Klingt auch alles sinnig.

      Im Normalfall müsste doch schon die 100 Euro "Schürze" von unten ausreichen, wenn man ab und zu mal ein wenig länger fährt?!

      Mal was zum Thema Schleim:

      Ich habe jemandem einen 1,0 Lupo (AUC) besorgt. Der hat 73000 km gelaufen und wird oft Kurzstrecke gefahren - da konnte ich noch kein gelbes Zeug im Deckel sehen.

      Allerdings sieht der Ölstab immer "trocken" aus, wenn man ihn zum ersten Mal rauszieht. Bei wiederholtem Reinstecken und Rausziehen zeigt er dann einen vernünftigen Stand an (fast auf max). Sowas schon mal gesehen? War bis jetzt jedes Mal, wenn ich den Stab gezogen habe.

      Vorher fuhr er einen 1,4 6N Polo mit 240000 km runter und der hatte IMMER Schleim im Deckel, wenn man nicht gerade 30 km gefahren ist. Scheint wohl auch mit dem Alter zusammen zu hängen und was an den Kolben so vorbei wandern kann? Viel Öl gebraucht hatte er nicht mal... auf 5000 km einen halben Liter meine ich.


      gelöschtes Mitglied

        Hallo,

        der AUC-Motor hat ...... ab Baujahr 2002/2003 ..... eine Zylinderkopf-Querbelüftung. Erkennbar an den 4 Schlauchanschlüssen, einschl. des dicken Luftschlauches, am Luftfilterkasten, statt 3 Schläuche.

        Ob diese Querbelüftung die Emulsionen, welche bei vielen anderen MKB des Lupos vorhanden sind, verhindert, bzw. vermindert, kann ich nicht beurteilen. Denke schon, sonst könnte man fragen, was soll sonst die Querbelüftung des Zylinderkopfes.

        Oder liegt es am verwendeten Öl ? Mein Audi 200, 203 PS, mit Turbolader zeigt nirgendwo irgendwelchen "Ölschaum" ........ fahre im Audi ebenfalls ein Vollsynthetik-Öl von Castrol das 10 / W 60.

        Es wird wohl bei den Lupos ein ewiges Thema sein.

        Gruß Hans

        PS.: Das mit dem Ölmeßstab beim AUC kann ich bestätigen ...... bei unserem Lupo, AUC, ist dies ganz genau so. Auch wenn er 2 Tage gestanden hat.


        Zitat:

        PS.: Das mit dem Ölmeßstab beim AUC kann ich bestätigen ...... bei unserem Lupo, AUC, ist dies ganz genau so. Auch wenn er 2 Tage gestanden hat.


        Dachte schon, da sei was faul. Liegt ja evtl. auch an der "Querbelüftung"?

        Jedenfalls hielt sich auch hier der Verbrauch bis jetzt erfreulich im Rahmen

        Ist btw Baujahr 2004 das Auto!


        lupotreff.de
        #13 - 17.03.2015?leinf?llstutzen weisser schleim umrüstsatz motorentlüftung vw lupo schleim am oeldeckel weißer schleim+kurzstrecken vw lupo motorbelüftung umrüsten motorentlüftung eingefroren volkswagen weißer öldeckel und ölstab nachrüstsatz motorentlüftung vw volkswagen original teile Ölabscheider lupo schleim im motor vw schleim am motoröldeckel weisserschleim unter den öldeckel vw lupo öldeckel mit schleim öldeckel scleim am Ölmeßstab vw lupo motorentlüftung eingefroren schleim motoröldeckel weißer schleim an ölmessstab weißer schleim am ölmeßstab weißer schleim am ölstab
        Antworten erstellen