vw teilemarkt

LAMBDASONDE (Krümmer) BITTE HILFE!

Schnupie85
  • Themenstarter
Schnupie85's Lupo

Hallo.... Bin neu hier und habe folgendes Problem....

Habe ein Problem mit der Lambdasonde am Krümmer.... Zuerst ging sie an, dann mal aus. Immer wieder! Fehlerauslese: Lambdasonde 2! Fehler erstmal gelöscht.... Hatte bis dahin auch noch keine Probleme.... Bis es wieder leuchtete!

Habe gehört, das im schlimmsten Fall der Spritverbrauch sehr hoch werden kann. Bei meinem ganz im Gegenteil, sehr Spritsparend.... Da dachte ich mir, "okay lass ich so, scheiss drauf das die Sonde leuchtet"....

Aber jetzt hab ich immer mehr Probleme beim fahren, es fühlt sich dann immer so an, als ob jemand mir beim fahren gegen das Gaspedal tritt, das ich immer langsamer werde. Was zur Zeit hilft Motor aus und wieder an... Aber auf Dauer echt nervig und das auf der Autobahn, kann echt zum Problem werden....

Bei VW sind die echt Teuer, gibt es vielleicht irgendwo günstigere?

Grüzzi



hi erstmal herzlichwillkommen im lupotreff.
lamdasonde 2 ist deine lamdasonde bzw monitorsonde hinter dem kat. das ist nicht die lamdasone am krümmer. was für ein motor hast du drin?


2 x mal die selbe Frage unter anderem Namen ?



Mal ne Frage:

Laut BOSCH-Katalog brauche ich eine Lambdasonde für einen 1.4er AKV Motor 0258005081 / OEM-Nummer 030906265 BT mit einer Länge von 720mm.

Allerdings hat die alte Sonde (BT) eine Länge von 495mm, welche laut Katalog zur Sonde 0258005115 / OEM-Nummer 030906265 CB passt. Diese ist allerdings für den 1.0er AER freigegeben.

Optisch unterscheiden sie sich vom Sonden Kopf & vom Stecker nicht.

Der Krümmer ist auch der gleiche.

Kann ich die CB Sonde sorglos verschrauben, oder ist die
OE-Nummern (Originial- Ersatzteil-Nummer) signifikant zur Funktion, sprich Messwertübertragung zum Steuergerät?


Antworten erstellen

Ähnliche Themen