vw teilemarkt

1.4 TDI startet kurz und geht sofort aus

nyabi
  • Themenstarter
nyabi's Lupo

Abend,

wenn ich meinen 1.4 TDI starten will, geht er an. Man sieht wie der Drehzahlmesser und alle anderen Anzeigen bis zur normal Position gehen, doch danach geht der Lupo sofort aus. Versuche ich es erneut, gleicher Fehler.

Meine Freundin hat den Lupo heute gefahren. Sie meinte, während der Fahrt hätte das Auto ab und zu gestottert. Sich jedoch wieder gefangen und seit dem gibt es diesen Fehler.

Hat einer eine Lösung?



hmm...

das erste klingt irgendwie nach der Wegfahrsperre...

wobei mir das stottern bei der Fahrt dann wieder stutzig macht... aber vielleicht einfach mal den 2. Schlüssel versuchen!


nyabi
  • Themenstarter
nyabi's Lupo

@Sattler-Lupo

Zum Starten war es die "Wegfahrsperre"!

Das stottern während der Fahrt habe ich wegbekommen, indem ich alle Sicherungen im Sicherungskasten durch neue ersetzt habe.

Seit dem ist das Stottern nicht mehr aufgetreten.



Wieso denn alle gewechselt?
Hätte es nicht gereicht zu suchen?

Jaa, dieser verdammte Schlüssel hat mich auch schon mal wahnsinnig gemacht.


nyabi
  • Themenstarter
nyabi's Lupo

@Jeff

Ich hatte noch eine ganze Box mit Sicherungen in der Garage. Zudem dachte ich mir, da das Auto schon 12 Jahre auf dem Buckel hat, könnte man dies ruhig tun

Um genauer zu sein, lag es Transponder. Ich hatte vor kurzen auf Funkvernbedienung umgerüstet und die Transponder vergessen zu wechseln.


Antworten erstellen

Ähnliche Themen