vw teilemarkt

Motorporbleme beim 1.4 16V

Hansen-Tuning
  • Themenstarter
Hansen-Tuning's Lupo

Hallo!
Habe wegen meinem EPS und ÖL-Problem die Kolbenringe gewechselt und alles wieder ordentlich zusammen gebaut nur nun klackert er und ich kann den fehler nicht finden!
Da er wenn er kalt ist nicht klackert sondern erst wenn er warm ist denke ich mal nicht das es die Hydros sind hatte das auch alles schon wieder auseinander und gangbar sind alle!
Und denke auch eher nicht das die nun aufeinemal kaputt sein sollten!
Meine vermuttung liegt nun das er evt ein wenig spiel an den Lagerschalen hat!
Musss man diese zwingend wechseln wenn man das auseinander hatte oder eher nicht?
Huer habe ich noch mal das kalckern aufgenommen

Vielleicht weiß ja einer noch was!
Werde die Tage mal die Ölwanne und die Zylinderkopf wieder abnehmen und kucken ob sich da irgendetwas ersichtliches erschließen lässt



klingt fast nach nem Pleullager.
Solange alles wieder so zusammengebaut wurde wie vorher und keine Lagerschale oder Pleulteile verdreht, vertauscht wurden kann man sie eigentlich lassen.

Wenn du alles wieder zerlegst würde ich die Pleullagerschalen machen und zur sicherheit die Hydros.

Kostet ja nicht viel.



Hansen-Tuning
  • Themenstarter
Hansen-Tuning's Lupo

Hier einmal wie er im Kalten lauf läuft
Es ist ein VW Lupo bj. 99 AQQ mit 101PS
Also er hat 222000km gelaufen!
Zahnriehen und Ventilschaftdichtung wurde vom Vorbesitzer gewechselt bei 200000
Ich habe die Kopfdichtung, Zündkerzen, Luftfilter, ÖL und den Ölabschneider bei 210000 gewechselt
und nun Kolbenringe, Zündkerzen, Luftfilter und ÖL

Ja aber die Hydros klappern ja eigendlich erstrecht wenn er kalt ist deswegen wurde ich die ausschließen
Wie kann ich denn festellen ob die Lagerschalen von den Pleuel neu müssen?
Zur seite haben sie schluck aber das ist ja normal nach oben und unten kann ich so nichts feststellen

Kann mal die Pleuunterteile verdrehen?



Sicher könnte man diese verdrehen.
Das ist aber sehr schlecht wenn das passiert wäre...
Um das Pleullagerspiel festzustellen gibt es eigentlich eine art Faden, welcher in die Schale gelegt wird.
Dann schraubt man das Lager fest und schraubt es wieder los.
An der breite des dann plattgedrückten Fadens würde man dann das Lagerspiel erkennen.

kontrollier erstmal ob man was an den Lagerschalen sehen kann ob sie falsch montiert sind.


Hansen-Tuning
  • Themenstarter
Hansen-Tuning's Lupo

Okay dann habe ich sie ganz sicher falsch montiert!
Aber wie stelle ich fest wie rum diese kommen?
Habe nun schon zwei ausgebaut aber so ist es nicht sehr ersichtlich wie rum diese kommen habe es auch ausgemessen eine seite ist so ca 24,9mm und die andere 25,2mm von der Lagerschale


eigentlich sollten sie passgenau aufeinander passen da das pleul einteileig gefertigt wird und dann an der verbindungsstelle gebrochen wird.
Deswegen sollten sie nur in einer position genau aufeinander passen.
Sind also Formschlüssige Bauteile.
Kann natürlich sein das das nicht mehr klappt da du sie ja falsch montiert hattest.

Kolben haste aber richtig rum eingebaut? oder auch einfach eingebaut und vielleicht verdreht?


Hansen-Tuning
  • Themenstarter
Hansen-Tuning's Lupo

Ne Kolben sind richtig rum aber bei der Lagerschlae habe ich nicht drauf geachtet!
Ich werde ambesten den Kolben mit Pleustange nochmal ausbauen und dann sehe ich ja wie es ambesten zusammen passt!
Vielen dank schonmal für den tipp


Hansen-Tuning
  • Themenstarter
Hansen-Tuning's Lupo

Das mit den Lagerschalen war der Fehler nun läuft er wieder wie verrückt
Vielen dank


dann ist ja gut.



Antworten erstellen

Ähnliche Themen