vw teilemarkt

Ölkontrollleuchte

Ute
  • Themenstarter
Ute's

Hallo, bei meinem Lupo 1,7 SDI leuchtet ab und zu mal die Ölkontrolleuchte (manchmal nur 3x mit akustischem Warnton, manchmal permanent). Wenn ich den Motor ausschalte und neu starte, ist es meistens wieder weg. Es trat erstmals auf, als es sehr kalt war. Es gab die Idee, es könne Wasser im Öl sein, wobei sich die gefrorenen Wasserkristalle vor die Ölpumpe setzen, nach nem Ölwechsel, war es dann erst mal gut.
Frage: Wie kann es sein, dass Wasser im Ölkreislauf ist? Wie kriege ich raus, wie und wo das da rein kommt?
Und, ich würde gerne ein Öldruckinstrumenr anschliessen, um mal zu wissen, wie der Öldruck tatsächlich ist. Wie mache ich das am Besten? Wie kann ich am Besten das Kabel in den Innenraum legen? Gibt es da irgendwo "Löcher", die ich nutzen kann?
Schon mal besten Dank für eure Hilfe, Gruss Ute



gelöschtes Mitglied

    Hi,

    also bei dem Wasser was sich im Öl befindet, handelt es sich meistens um Kondenswasser. Das kommt meistens davon, wenn man viel Kurzstrecke fährt, da der Motor hier meistens nicht richtig warm wird. Das Wasser schlägt sich dann nieder und kann bei sehr kalten Umgebungstemperaturen gefrieren. Dann kann es dazu kommen, das sich das Eis vor das Ölsieb setzt und die Pumpe nicht genug fördern kann. Der Motor bekommt also nicht mehr genug Öl geliefert.
    Es kann aber auch sein, dass sich das Eis vor die Kurbelgehäuseentlüftung setzt und so der Öldruck steigt.


    Ute
    • Themenstarter
    Ute's

    Hallo,

    vielen Dank für die Info.
    Hm, die kürzeste Strecke, die ich fahre sind 13 km, ansonsten nur lange Strecken. Verstehe ich richtig, es kann also sein, dass entweder zu wenig oder sogar zu viel Öldruck da ist, je nachdem wo die Eiskristalle sitzen?
    Also doch nen Öldruckmesser einbauen. Hast du nen Tipp, wie ich das Kabel in den Innenraum kriege?



    gelöschtes Mitglied

      Hi,

      ja also entweder wird kein Öl mehr gefördert wegen dem Verstopfen des Siebes, oder der Öldruck steigt weil die Kurbelgehäuseentlüftung zu ist. Beim Zweiteren ist es dann meist so, dass der Öldruck über die Ölpeilstaböffnung abgebaut wird und das gibt ne Sauerei unter der Haube.
      Zu dem Kabel etc. kann ich leider nichts sagen.

      Grüße


      Antworten erstellen