vw teilemarkt

Klackern im Stand

rusty1984
  • Themenstarter
rusty1984's Lupo

Hallo an alle!
Seit kurzem klackert mein Lupo im Stand und das ist extrem nervig...
Das klackern tritt nicht immer auf, aber wenn, dann macht es keinen Unterschied ob n Gang drin ist oder nicht, oder ob ich die Kupplung trete.
Das Klackern ist unregelmäßig und in den Pedalen zu spüren und verschwindet unter Last.
Unter der Haube ist es nicht zu hören, von außen hört man es am deutlichsten am vorderen linken Radhaus.
Was zum Henker könnte das sein?



gelöschtes Mitglied

    Könnte der Keilrippenriemen sein. Dann wäre dass Geräusch aber in Fahrtrichtung rechts zu hören.

    Eine andere Möglichkeit wären die Hydrostössel bzw. die Rollenschlepphebel mit ihren hydraulischen Abstützungen.

    Welchen Motor-Kenn-Buchstaben hat der Motor des Lupos ? Hat er noch einen mechanischen Zündverteiler ?

    Gruß Hans


    rusty1984
    • Themenstarter
    rusty1984's Lupo

    Ist ein AKQ-Motor... Leider nicht der Beste wie ich gelesen habe.
    Das Geräusch scheint im Innenraum tatsächlich von Rechts zu kommen, aber unter der Haube hört man nichts...



    gelöschtes Mitglied

      Der AKQ-Motor hat keinen mechanischen Zündverteiler. Du bist sicher, dass alle 4 Zylinder mitlaufen ?

      Ist der elektrische Kühlerlüfter fester Sitz. ( Flügelrad ) ?. Generator fester Sitz ( K-Rippenriemen hat richtige Spannung ) ?.

      Servo-Pumpe und evtl. Klimakompressor fester Sitz ?

      Würde mal einen Kompressionstest vornehmen ( lassen ) um sicher zu gehen, dass z.B. Ventile, Hydros etc. Kolben mehr oder weniger richtig arbeiten.

      Hast Du die Möglichkeit den Fehlerspeicher auszulesen, oder auslesen zu lassen ?

      Eine weitere Möglichkeit wäre die Kühlmittelpumpe ..... verliert der Motor Kühlflüssigkeit ?

      Gruß Hans


      gelöschtes Mitglied
      • lupotreff.de Team

      Also wenn ich das so lese und überdenke dann tendiere ich in die Richtung von Hans. Vermute es auch im Bereich des Keilrippemriemens. Dieser treibt mehrere Aggregate an von denen die meisten in der Rolle ein metallisches Lager haben oder auf einer Welle laufen die in einem solchen Lager mündet, so zB die Lichtmaschine. Ähnliches Phänomen hatte ich letztens ja an meinem GTI. Da war es die Lichtmaschine.

      Gut und gerne ist der Verursacher beim Lupo der Spanner der den Riemen auf Spannung hält. Generelles Problem ist die Stelle zu lokalisieren, da das da alles sehr eng verbaut ist. Ein klassischer KfZ'ler Trick ist es ein dünnes metallisches Rohr zu nehmen und dieses im Lauf zB auf die einzelnen Rollen und Lager zu halten und dann mitm Ohr dran. So hört man dann ob es brummt denn es wird dadurch verstärkt.

      Da du aber explizit von einem KLACKERN sprichst und einen AKQ hast, der by the way sooo schlecht nicht ist, kann es durchaus auch von den Hydros kommen. Ist im Kaltstart beim Lupo schon normal das die Krach machen. In einigen Fällen ist das iwann auch dauerhaft.

      Verändert sich das Geräusch mit zunehmender Drehzahl?


      rusty1984
      • Themenstarter
      rusty1984's Lupo

      Muss das alles überprüfen, wie gesagt tritt das klappern nicht immer auf...
      Wenn es klackert, dann isses ab ca 1100 U/min weg, oder ich kanns nicht mehr hören. Is also nur im Leerlauf, dabei läuft er aber absolut Drehzahlstabil...
      Hab schonmal am Keilrippenriemen gelauscht, aber nix gehört. Außen am Auto hört man es im linken vorderen Radhaus am Besten... Wobei es von außen eh kaum zu hören ist. Im Innenraum dagegen schlägts schon ordentlich...


      Antworten erstellen