vw teilemarkt

Anlasser oder Wegfahrsperre defekt?

hardy56
  • Themenstarter
hardy56's

Moin Leutz,
kurz zur Einführung:

Habe den Wagen 1.4 TDI eine Woche stehen gehabt, mit dem Ergebnis das die Batterie leer war. Batterie geladen. Nach 2 Tagen war sie wieder leer. Wieder geladen und versucht zu starten.
Das Ergebnis ist, das der Anlasser nicht mehr dreht.
Bei Zündung EIN brennt alles wie es soll. In der Anlassstellung gehen alle Lampen in den Instrumenten aus und der KM-zähler zeigt irgendwelche Hieroglyphen, aber der Anlasser tut keinen Mucks.
kann es die Wegfahrsperre sein?



gelöschtes Mitglied
  • lupotreff.de Team

Wenn du sagst das deine Batt eh schon im Sack war, kann es durchaus sein das diese der Grund für dein Problem ist. Wenn eine Batt kaputt ist was nicht so selten passiert, kannst du sie laden aber dennoch liefert sich nicht genug Spannung. Es mag dann vllt. noch für die grobe Bordelektronik reichen, aber das der Anlasser anläuft nicht mehr. Das kennt man im Winter zB wenn das Auto nicht starten mag. Bei den ersten 2,3 Versuchen hört man noch das "klacken" vom Magnetschalter, aber iwann ist der Saft dann so gering das selbst dieser nimmer will.

Würde mal bevor man aufwendigeres angeht mal ne andere Batt anklemmen und schauen was passiert. Wenn sich dann immernoch nix tut dann kann es auch der Anlasser sein, der beim Lupo eh eine Schwachstelle ist.


hardy56
  • Themenstarter
hardy56's

Ist die Batterie gewesen. Durch Tiefentladung innerhalb einer Woche ist sie nicht mehr zu gebrauchen.
Nun beginnt die Ursachenforschung.......



gelöschtes Mitglied

    Hallo,

    Tiefentladung ....... Dann vermute ich einen " ständigen Verbraucher ". Kann man feststellen indem man ein Ampere-Meter in die Minusleitung ( ist am einfachsten ) einschleusst.

    Vom höchsten Messbereich herunterschalten bis ein verlässlicher Wert angezeigt wird. Wenn der fliessende Strom, in der Regel mA, bekannt ist, kann man Rückschlüsse auf die Entladezeit ziehen.

    Hast Du u.U. ein Nicht-VW-Radio im Lupo verbaut und die Speisung des Antennenverstärker im Antennfuss über den Phantom-Adapter auf Dauerplus gelegt ?.

    Gruß Hans


    Antworten erstellen

    Ähnliche Themen