vw teilemarkt

Brauner Schleim

Volkswagen
  • Themenstarter
Volkswagen's Lupo

Hallo erstmal ich hätte mal gern ein Problem....

Kann mir jemand sagen was das ist und ob es folgen haben wird?

Ist ein brauner Schleim meine Freundin hatte es passenderweiße mit Bailys verglichen..
Ist kein Schaum sondern einfach nur wie schleim.

Bin ein wenig Ratlos...



ipo.jpg
ipo.jpg

Hallo,

dabei handelt es sich um Wasser (Kondensat) im Motoröl.
Es ist ein Anzeichen dafür, das deine Freundin viele Kurzstrecken fährt.

Fahr einfach mal eine etwas längere Strecke, dann sollte das "Problem" behoben sein.

Beste Grüße


Volkswagen
  • Themenstarter
Volkswagen's Lupo

Gott behüte Madamé hat ihr eigenes Auto.
Längere Strecke bedeutet mehr wie 40km am Stück?
Danke für die Info da fällt mir ein Stein vom Herzen





Bei mir ist es z.B. unter der Woche, wenn ich nur kurze Strecken fahre (5 min).
Wenn ich dann am Wochenende etwas längere Strecken fahre und dann auch Autobahn (ca. 50 km) dann habe ich keinen Schleim mehr am Öldeckel.

Ich würde es einfach mal beobachten ob es nach längeren Fahrten weg ist .


Volkswagen
  • Themenstarter
Volkswagen's Lupo

Okay danke könnte sich halt leider noch ziehen da ich momentan eher weniger lange strecken geschweige denn als ausgleich im berufsverkehr fahre


Volkswagen
  • Themenstarter
Volkswagen's Lupo

Mir ist außerdem noch aufgefallen das ich es nicht schaffe die temperatur über ca.85°C bekomme trotz 10minütiger bergauf und bergabfahrt und dann nochmal 30min durch die stadt....

Aber ich nehm mal an das das wohl was mit dem beheizen des Innenraums zu tun hat....
kalte luft von außen durch warmen Wärmetauscher mit kühlmittel = warme Luft im innenraum + gekühlter Kühlkreislauf des Motors.

So oder so ähnlich nehm ich mal an...


Klingt eher nach einem defekten Thermostat. Dann geht dein ganzes Kühlwasser über den großen Kühlkreislauf und kommt nicht auf Temperatur.

Durch das Beheizen des Innenraums dauert es ggf. länger bis das Wasser auf Temperatur ist, aber die 90° sollte es mit der Zeit auf jedenfall erreichen.


Volkswagen
  • Themenstarter
Volkswagen's Lupo

wie gesagt ich fahre glaube nicht lang genug um das zu 100% beobachten zu können so bald ich aber die beheizung unterbreche sei es durch zurückregeln der temperatur oder durch die gebläse stufe kommt er schon auf die 90°C die sie dann auch fleißig hält....

aber wenn es kaputt sein sollte sag mir bitte das es nicht allzu teuer ist hab die letzten 4 monate erstmal genug in reperaturen gesteckt und der schließmechanismuss auf der fahrerseite muss auch gemacht werden


Damals hat sich bei mir selbst bei 36 km Arbeitsweg Niveacreme unterm Deckel gesammelt. Später gab es dann bei kürzeren Strecken fast den Frost Tod, da das gefrorene Kondenswasser in der Ölwanne das Sieb der Ölpumpe verstopfte. (Motor rechtzeitig aus gemacht, puh)

Nur der Einbau einer beheizten Kurbelgehäuseentlüftung hat bei mir geholfen.
Seit dem ist das Öl Kondenswasser frei.

Ließt Du hier:
http://www.lupotreff.de/forum/t/13607



gelöschtes Mitglied

    Hallo,

    das Meiste ist schon geschrieben worden. In unserem Lupo fahre ich ein vollsynthetisches Motoröl von Castrol. Ein 10-W 60-Öl. Dieses Öl wird auch im großen Audi verwendet.
    Keinerlei Ölschlamm oder Emulsionen, weder am Deckel noch in der Kurbelgehäuseentlüftung, bei beiden Fahrzeugen. Wobei der Audi, 3B-Motor, noch einen Turbolader besitzt. Alles sauber.
    Beide Fahrzeuge werden bis auf einige Ausnahmen im Jahr fast ausschließlich im Kurzstreckenbetrieb gefahren 3-25 Km.

    Bei beiden Fahrzeuge decke ich im Herbst die Kühllufteintritte am Kühler ab, sodass die Motoren schneller auf Betriebstemperatur kommen können. Zwei kleine Schlitze lassen genügend Kühlluft durch. Beim Lupo, AUC-Motor, habe ich ebenfalls noch eine untere Motorabdeckung eingebaut. Machte ganz viel aus.

    Du bist sicher, dass keine Kühlflüssigkeit ins Motoröl gelangt ? Anregen würde ich, den Motor mal richtig warm zu fahren und dann einen Ölwechsel durch zu führen.
    Bei Kurzstreckenbetrieb entsteht aber auch relativ viel Kondenswasser in der Ölwanne, die Ölpumpe mischt dieses dann zu einer mehr oder weniger starken Emulsion auf. Diese Emulsion, mehr der Schaum davon, gelangt auch in die Kurbelgehäuse-Entlüftung und setzt sich dort fest......friert dann im Winter dort ein.
    Da dieses Gemisch schwerer als Öl ist und sich unten in der Ölwanne absetzt und sich teilweise entmischt, sodass vor dem Öleintrittssieb der Ölpumpe meist eine Emulsion vorhanden ist, welche hohe Wasseranteile beinhaltet. Das in der Ölwanne entstehende, reine Kondenswasser beim Abkühlen des Motors, läuft, da schwerer als das Motoröl, ebenfalls zur tiefsten Stelle ..... Ölansaugsieb ..... und friert bei extrem niedrigen Temperaturen dort ein..

    Wenn dann noch der Lupo bei Frost draußen und nicht in einer Garage steht, kann es zum Einfrieren des Kondenswassers und der Ölemulsionen kommen.
    Die Ergebnisse sind vielfach bekannt.

    Frisches Öl, Ölwechsel, und reinigen der Kurbelgehäuse-Entlüftung beugen dem Frosttod ein wenig vor.

    Wichtig ist es auf jeden Fall, zu prüfen, ob der Kühlflüssigkeitsstand sich verändert ...möglicherweise eine defekte Zylinderkopfdichtung ? Immer im kalten Zustand prüfen.

    Gruß Hans





    Volkswagen
    • Themenstarter
    Volkswagen's Lupo

    Ölfelder hab ich vor 2 Monaten gemacht und bin seit dem erst wieder 300km gefahren das Öl was ich geholt habe War mit seinen 5 Litern für 60 Euro wie ich finde nicht Grad billig.
    Welches genau es War weiß ich nicht mehr müsste ich noch mal im Motorraum nachschauen hab die kleine während des Öl welches in der beheizten Garage stehen gehabt und hab dann 3 Stunden das Öl raussabbern lassen da ich ca 20 - 25 Grad in der Garage hatte und diese belüftet ist denke ich nicht das sich Währenddessen Luftfeuchtigkeit eingeschlichen hat


    60€ für Motoröl finde ich zu heftig & ist inkl. Imagepreis. Habe damals selbst mit dem Image Öl Castrol schlechte Erfahrungen in Sachen Verkokung gemacht.

    Fahr seid Jahren immer mit Total 5-W40 für 26€ 5L & bin sehr zufrieden.
    http://rover.ebay.com/rover/1/707-53477-19255-0/1?icep_ff3=2&pub=5574856712&toolid=10001&campid=5336406245&ipn=psmain&icep_vectorid=229487&kwid=902099&mtid=824&kw=lg&icep_item=281210352333

    PS. es gab mal nen Test wo selbst Billig Baumarktöl alle Labortests bestanden hat.


    Volkswagen
    • Themenstarter
    Volkswagen's Lupo

    super danke für den tipp spar ich mal einiges


    gelöschtes Mitglied

      Habe ich das richtig verstanden, dass Du erst vor etwa 300 Km Ölwechsel gemacht hast ?

      Und dann soviel Emulsion ..... wie sieht denn die Kurbelgehäuse-Entlüftung aus ? Da muss viel Wasser Zutritt haben. Da bin ich der Meinung von Dawner .... der Motor kommt nicht auf Betriebstemperatur und somit kann das im Öl gebundene Wasser ( Kondenswasser ) nicht verdampfen und wird immer mehr.

      Kühlmittelregler und evtl. den Anschluss-Stutzen, kontrollieren ob der Steg ausgebrochen ist, tauschen. Etwas Kühlmittel wird wohl abgelassen werden müssen. Nicht vergessen nachher Frostschutz bei zu füllen.

      Gruß Hans


      Volkswagen
      • Themenstarter
      Volkswagen's Lupo

      Nagut werde ich wohl machen müssen...

      Bei mir ist nur Frostschutz im Kühlkreislauf was anderes kommt mir da net rein


      Antworten erstellen