vw teilemarkt

ZV spinnt ab und zu

153|LUPOGTI|943
  • Themenstarter
153|LUPOGTI|943's Lupo

Hallo Zusammen

Ich bin mit meinem Lupo äusserst zufrieden, ich liebe ihn. Doch er hat halt, wie sich für ein 14 Jähriges Fahrzeug gehört, einige Macken, die mich stören . Eine davon ist die ZV und die Elektrischen Scheiben.

SCHEIBEN:
Ab und zu spinnen sie und zwar folgendermassen. Für das runterlassen der Scheiben gibt es ja bekanntlich viele Gründe und dort funktioniert es praktisch immer. Doch sobald ich die Scheiben hochfahre, dann gibt es Momente, da haben die Scheiben wahrscheinlich ihre Tage oder was weiss ich. Ich betätige den Schalter bis zum 2. Klick, damit die Scheiben bequem von alleine hinauf fahren. Ungefähr nach der Hälfte machen die Scheiben einen Rückzieher und fahren wieder runter, bis etwa nur noch 10cm von den Scheiben zu sehen ist. Jetzt ist es folgendermassen: Jetzt versuche ich nach dem Vorfall die Scheiben wieder hoch zufahren. Der automatische Vorgang funktioniert aber immer nach diesem Vorfall nicht mehr. Nun, somit halte ich den Schalter gedrückt um die Scheibe hoch zufahren. Doch sobald die Scheibe wieder an diesem Punkt angekommen ist, wo die Scheibe beim Ersten mal einen Rückzieher gemacht hat, macht sie einen Halt (Den Schlater aber immer noch am betätigen) . Ich lasse den Schalter kurz los und betätige ihn nochmal, um die Schiebe ganz nach oben zu fahren. Es hat schon Momente gegeben, bei dem die Scheibe auch beim 2. Versuch (nach dem Rückzieher), am gleichen Punkt wie beim 1. mal, zum 2. mal einen Rückzieher gemacht hat .
Mittlerweile betätige ich den Schalter immer mit kurzen Schritten, um die Scheibe hinauf zu fahren und dies funktioniert soweit auch.

ZENTRALVERRIEGELUNG:
Hier ist das Problem, das ganz einfach nicht mehr funktioniert. Ich habe die Batterie in der Haupt-Fernbedienung und beim Ersatzschlüssel mittlerweile schon 2 oder 3 mal gewechselt. Am Anfang funktionierte es. Doch es ging nicht lange da fiel die ZV wieder aus. Das Problem ist dann äusserst nervig, wenn es in Strömen regnet . Könnte es an der Fernbedienung liegen oder an der Elektrik im Auto?

So ich hoffe das Problem wurde verständnisvoll erläutert. Ich hoffe irgendjemand in diesem Forum kennt sich aus und kann mir eventuell helfen.

Gruss Ivan



Ganz schön kompliziert beschrieben.
Du kannst doch auch ohne Funk die ZV auf- & abschließen. Dreh den Schlüssel länger nach links & die Scheiben fahren runter, andersrum beim abschließen fahren sie wieder hoch. So kannste testen ob die Fenster Schalter einen weg haben & zu dem resetest Du die Position der Fenster. Allerding weiß ich nicht, ob die Scheibe bei nem Fremdkörper wieder runterfährt. Wird ein Apfel geschnitten oder fährt die Scheibe wieder runter. Kann diesbezüglich an der Schwergängigkeit der Scheibe liegen.


153|LUPOGTI|943
  • Themenstarter
153|LUPOGTI|943's Lupo

Dann muss ich trotzdem an der Tür bleiben und warten bis die Scheibe hoch geht. Sonst keine ahnung was es sein könnte oder was ich machen kann?



Ich glaube auch der Lupo hat eine Kindersicherung, so das sich Kinder beim Fensterheber nicht etwas einklemmen können.

Wenn die Fensterscheibe dann zu schwergänig ist fährt sie wieder zurück. Meistens hilft hier fetten der Schienen.

Gruß Bad Easter Bunny[Dieser Link ist nur für Mitglieder sichtbar]


153|LUPOGTI|943
  • Themenstarter
153|LUPOGTI|943's Lupo

Also die Kindersicherung kann es nicht sein, ausser die hat sich von alleine eingeschaltet. Denn die Fenster gingen sehr gut als ich ihn vor gut einem Jahr gekauft habe. Durchs Jahr lief da etwas nicht richtig.


gelöschtes Mitglied

    Hallo,

    hast Du mal die Batterie abgeklemmt. Wenn ja und es hat länger gedauert musst Du die Fensterheber wieder neu anlernen.

    Dies geht so:

    Automatiklauf der Fensterheber aktivieren

    1.) Fahrzeug von außen über Fahrer- bzw. Beifahrertüre verschließen.

    2.) Darauf achten, dass alle Türen und Fenster fest verschlossen sind.

    3.) Fahrzeug von außen mit dem Schlüssel entriegeln.

    4.) Fahrzeug erneut von außen verriegeln und dabei den Schlüssel 2-3 Sekunden in Schließstellung festhalten.

    Falls eine Störung der elektrischen Fensterheber vorliegt, blinken die Schalterbeleuchtungen in den Türen.

    Ansonsten, wenn keine mechanischen Probleme der elektrischen Fensterheber vorliegen, müssten die Fensterheber wieder funktionieren.

    Gutes Gelingen und berichte mal ob dies funktioniert hat.

    Gruß Hans



    153|LUPOGTI|943
    • Themenstarter
    153|LUPOGTI|943's Lupo

    Ok, diese Variante werde ich versuchen, mal schauen ob ich überrascht werde Werde euch auf dem Laufenden halten.

    Bezüglich der ZV hat niemand eine Idee?


    gelöschtes Mitglied

      Hallo,

      zur Funk-ZV :

      Ist es eine originale oder nachträglich eingebaute Funk-ZV ? Wenn Du auf die Unterlagen dazu noch zugreifen kannst, schau doch mal nach ob Du die Funk-ZV eventuell neu codieren kannst.

      Die Funk-ZV meines Lupos, eine nachträglich eingebaute von VW, hatte im Herbst ein ähnliches Verhalten. Verdrahtung nachgesehen, Sicherungen geprüft, Antenne überprüft ..... Bedienschlüssel mit neuen Batterien bestückt. Nix.

      Habe dann die Unterlagen gesichtet und festgestellt, dass bei Batteriewechsel u.U. die Funk-ZV, beide Schlüssel, neu codiert werden müssen. Habe dies dann gemacht und seit dem arbeitet sie wieder einwandfrei.

      Ob dies bei werkseitig eingebauten Funk-ZV auch so ist, kann ich nicht beurteilen. Sichte mal die Unterlagen dazu und codiere die Schlüssel einfach neu. Kostet nix. Und falsch machen kannst Du auch nix.

      Die Funk-ZV von VW beinhaltet ebenfalls die Komfort-Schließung. Auf- bzw. den Zu-Knopf länger drücken öffnet und schließt die Fenster auch das elektrische Schiebdach, wenn vorhanden.

      Gruß Hans


      153|LUPOGTI|943
      • Themenstarter
      153|LUPOGTI|943's Lupo

      Also es handelt sich um die Original eingebaute Funk-ZV und beim kauf des GTI's habe ich leider keine Unterlagen bekommen. Kann man die im Internet finden?



      gelöschtes Mitglied

        Hallo,

        vielleicht hat ein User hier im Forum Unterlagen dazu. Wenn der Lupo original ab Werk damit ausgerüstet war, könnte etwas in der Betriebsanleitung zum Lupo stehen.
        Google mal im VW-Forum oder im Forum MOTOR-TALK u.U. findest Du dort jemanden der Unterlagen dazu hat.

        Gruß Hans

        PS.: Liegen schon neue Erkenntnisse mit dem Anlernen der elektrischen Fensterheber vor ?

        Hier habe ich etwas gefunden über die VW-Funk-Zentralverriegelung. Ist zwar für Audi, denke so ähnlich auch für VW. Lies es mal durch.
        [Dieser Link ist nur für Mitglieder sichtbar]


        153|LUPOGTI|943
        • Themenstarter
        153|LUPOGTI|943's Lupo

        Hallöle miteinander

        Also folgendes: ich habe es mal versucht den Schlüssel gemäß der obigen Anleitung an der ZV abzulehnen. Leider hat es nicht geklappt. Mir ist aber aufgefallen, dass vom Schlüssel gar kein Zeichen kommt, also resp wenn ich auf die knöpfe drücke dann leuchtet die Lampe auf dem Schlüssel. Könnte es sein, dass es vielleicht an der Fernbedienung liegen kann? Am Chip vielleicht? Wenn ja gibt es Firmen die diesen reagieren könnte?

        Und dann zu den elekt. Fenstern. Jetzt ist es ein paar mal gegangen, weiss nicht was ich gemacht habe haha mal schauen ob es anhält die glückssträne oder ob es nur Zufall war. Sonst werde ich das Problem wieder hier melden

        Grüsse aus der regnerischen Schweiz

        Ivan


        Antworten erstellen

        Ähnliche Themen