vw teilemarkt

Fensterheber auf der Fahrerseite defekt

mandy0605
  • Themenstarter
mandy0605's Lupo

Hallo zusammen,
ich habe folgendes Problem bei meinem Fensterheber auf der Fahrerseite:
Fensterheber fährt nur noch runter beim betätigen des Knopfes. Egal ob man ihn nach unten oder nach oben drückt. Bekomme das Fenster nur mit dem Schlüssel wenn ich zu schieße hoch.
Ich habe schon folgendes Getauscht:
Fensterheber+ Motor und den Fensterheber Schalter
Es hat alles nichts gebracht.
Hab ihr eine Idee was ich noch machen kann?
LG



gelöschtes Mitglied

    Hallo Mandy,

    hast Du den Automatik-Lauf der Fensterheber-Anlage auch wieder neu angelernt ? Vielleicht hast Du Glück, dass das neue Anlernen den Fehler behebt.

    Mache bitte mal folgendes:

    1.) Fahrzeug von außen über die Fahrer- oder Beifahrertüre verschließen.
    2.) Darauf achten, dass alle Fenster und Türen verschlossen sind.
    3.) Fahrzeug entriegeln und erneut verriegeln.
    4.) Dabei den Schlüssel einige Sekunden in Schließstellung festhalten.

    Falls eine Störung der elektrischen Fensterheber vorliegt, sollten die Schalterbeleuchtungen in den Türen blinken.

    Berichte mal, ob es wieder funktioniert.

    Gutes Gelingen.

    Gruß Hans




    mandy0605
    • Themenstarter
    mandy0605's Lupo

    Hallo Hans,
    bin endlich zum testen gekommen. Problem besteht leider immer noch
    LG Mandy



    Ich habe das Problem auch mal kurzzeitig gemacht. Ich weiß aber leider nicht mehr genau, wie ich es gelöst habe.

    Prüfe doch mal die Sicherungen Nr. 26, 42 und 38


    mandy0605
    • Themenstarter
    mandy0605's Lupo

    Für was sind die Sicherungen? Er fährt ja rauf und runter. Nur halt rauf nicht mehr mit dem Schalter, sondern nur noch mit dem Schlüssel.


    Sicherung Nr. 42 ist u.a. für das ZV-Steuergerät zuständig - denke die ist es nicht
    Nr. 26 ist für die Umluftanlage und für die Fensterheber bzw. das Schließen über das Türschloss
    Nr. 38 ist für den Fensterheber

    Ich tippe eher auf die Sicherung 38.


    Moin!
    Hatte auch d. Problem auf der Fahrerseite. Hab viel dummes Zeug i. Internet gelesen (nicht hier)! Hab d. Schalter der Beifahrerseite benutzt- funktioniert, ebenso per Schlüssel über d. Tür. Also neuen Schalter für 10.- und fertig. Die Platine war mit d. Jahren gebrochen.

    Nach 3 Monaten dasselbe Problem. Diesmal ist es nicht der Schalter, es klickt nur noch! Eine Reparatur f. 300.- kommt nicht in Frage. Habe die Sicherungen 35,36 gecheckt (leider stimmt d. Bezeichnung d. Sicherungen nicht). Es ist also schwierig die richtigen zu finden.

    Hat Jemand einen Tipp für mich?

    Gruß Minne


    Moin,

    geht es denn von der Beifahrerseite und per Schlüssel immer noch ?
    Auch klickende Schalter sind nicht zwangsläufig immer i.O.
    Es könnten auch die Kabel und deren Steckverbindungen im Bereich der Tür bzw. A-Säule als Ursache in Frage kommen.
    Zur genauen Feststellung der richtigen Sicherung bitte mal Modell (3L?), Baujahr (MM/JJ), Ausstattung (z.B. ZV m. Funkfernbed.) und die Motorkennbuchstaben (zu finden auf Zahnriemenabdeckung oder im Serviceheft , z.B. AUC, AKQ o.ä.) posten.

    MfG


    Hallo Moandi,

    Danke für d. Antwort!
    Von der Beifahrerseite geht nicht, da ist kein Schalter
    Per Schlüssel geht's auch nicht mehr, deshalb schließe ich d. Schalter eigtl. aus.

    Typ: 1.4 16V, 74kw, EU2, 5G, AFK
    Ez: 03.02



    Hallo Minne

    Meinst du mit klicken den Schalter oder dass es in der Tür (Fensterhebermotor) klickt?

    Die relevante Sicherung müsste eine 25 A Sicherung sein. Davon gibt es normalerweise nur 2 Stück im Sicherunskasten und Sie sind für den linken bzw rechten Fensterheber

    Gruß Niklas


    Hallo Niklas,

    es klickt in d. Tür. Werde mir morgen mal die Verbindungen im Bereich d. Türscharnieres ansehen.

    Die 25A Sicherungen habe ich gefunden und gecheckt.


    Zitat:

    Von der Beifahrerseite geht nicht, da ist kein Schalter


    Das ist klar, ich dachte Du hättest den Schalter von der Beifahrerseite mal testweise getauscht.
    Die beiden Sicherungen müssten SB38 und SB39 sein mit 25A wie LupoNik schon schrieb.

    Wenn es der Motor sein sollte, sind evtl. "nur" die Führungen blockiert und der Motor schaltet sich zum Eigenschutz gleich wieder aus.


    Ach so- sorry! ?
    Hab ich natürlich auch probiert. Funzt auch nicht! Auf diese Art hatte ich ja letztes mal d. Fehler gefunden.

    Wie kann ich d. Motor wieder gängig machen ?


    Falls meine Vermutung zutrifft, muss das komplette FH-Element mit Motor aus der Tür ausgebaut werden. Dann prüfen, ob der FH mit einem Reparatursatz wieder flott gemacht werden kann oder ein neuer ohne Motor nötig ist. Wenn der Motor sich auch als Schrott erweist, wird es natürlich noch teurer.

    Falls Du dich an diese Aktion heran traust, gibt es dazu im Netz bestimmt schon Anleitungen. Dieses Schicksal hat schon viele Lupo-Fahrer erwischt.


    Oh Mann- das ist ein kleiner Supergau!
    Ich habe schon ziemlich geflucht. Meine Hände sind viel zu groß für die kleinen Öffnungen in der Tür.

    Ich schrecke ja vor nichts zurück, aber auf diese Reparatur hab ich mal gar keinen Bock

    Ist mit Reparatursatz z. B. ein Set für 12,90€ (eBay) gemeint? Taugt das was?


    Ja genau, so was wie diese hier:
    http://rover.ebay.com/rover/1/707-53477-19255-0/1?icep_ff3=2&pub=5574856712&toolid=10001&campid=5336406245&ipn=psmain&icep_vectorid=229487&kwid=902099&mtid=824&kw=lg&icep_item=281736772197
    Eigene Erfahrung habe ich noch nicht. (Bisher schafft der Motor es immer noch)

    Aber erstmal würde ich einen Blick in die Tür riskieren und sondieren was Sache ist.


    Das sieht ja gar nicht so schlimm aus!

    Rollen und Seilzüge brauche ich nicht?


    Wenn zuviel "krumm" ist, lohnt es nicht. Hauptsache der Motor ist noch ok.
    Ein neuer FH ohne Motor von ATP oder so liegt bei ca. 50 €.


    Fensterheber funktioniert wieder!
    Türlautsprecher ausgebaut und mit einer kleinen Zange zweimal leicht vor den Motor geklopft- das war's! Er hat wie ein alter Anlassser einfach gehangen.

    Jetzt suche ich eine Alternative zu der Befestigung mit Nieten. Ich gehe davon aus, dass dies nicht das letzte mal gewesen ist..

    Hat Jemand eine Idee?


    Gewindeschrauben und Muttern - selbstsichernd in kleiner Größe (M4)?


    Jo, bis auf die selbstsichernden hab ich's auch so gemacht.
    Mit meinen globigen Händen etwas Fummelei, geht aber.

    Somit ist das Projekt erstmal erledigt- für 0.-€!


    Antworten erstellen

    Ähnliche Themen