vw teilemarkt

Temperaturklappe hängt oder ist abgebrochen.

aennbee
  • Themenstarter
aennbee's Lupo

Hallo.

Meine Lüftung kann nur noch eins, nämlich Warm. Egal ob es auf Warm oder Kalt steht.

Jetzt hatte ich mal die Regler rausgebaut um zu gucken ob der vllt. abgebrochen ist, aber der Funktioniert.

Dann hab ich, da ich sowieso schon die ein paar verkleidungen abgeschraubt hatte "untenrum" alles rausgebaut und konnte so einen blick auf den Warm-Kalt Tauschen werfen, bzw. die Klappe welche sich nicht mehr bewegt, vermutlich abgebrochen.

Jetzt meine Frage, wie komm ich an das Ding dran, von der Beifahrerseite sehe ich es zwar, aber wirklich dran kommen tue ich so nicht. Muss ich da das Komplette Amaturenbrett raushauen? Oder gibts da'n Trick?

Danke schonmal



gelöschtes Mitglied

    Hallo,

    Du hattest die Regulierung für Heizluft und Frischluft ( Bedienteil ) ausgebaut.

    1.) Waren alle drei Züge, Außenhülle, in den Rasterungen eingeklickt ?

    2.) Lies sich der Zug für die Temperaturklappe vom linken bis zum rechten Anschlag einstellen ?.

    3.) Alle drei Züge lassen sich einstellen. Richtig eingestellt ?

    Um das komplette Heizgerät auszubauen muss die Schalttafel entfernt werden.
    Dann erst kann man die Temperaturklappe ausbauen. Dann die 3 Muttern an der Spritzwand vom Motorraum losschrauben. Vorher die beiden Kühlmittelschläuche vom Wärmetauscher lösen. Schläuche mit Klemmen dicht verschließen.

    Konntest Du den Hebel der Temperaturklappe am Heizgerät fühlen, sitzt unten am Heizgerät, ob er sich bewegt ?

    Als ersten Schritt solltest Du die Züge kontrollieren. Der Zug für die Temperaturklappe könnte sich gelöst, verstellt haben oder auch gebrochen sein.

    Wenn Du den Zug der Temperaturklappe am Bedienteil löst und von Hand hin und her bewegst kannst Du hören wie die Klappe jeweils anschlägt. U.U. ist der Zug gebrochen und lässt sich dann heraus ziehen.

    Sicher besteht die Möglichkeit, dass im Heizgerät die Klappe abgebrochen ist ..... dann ist Montage angesagt.

    Berichte mal ob die Züge richtig eingerastet und nicht gebrochen sind.

    Gruß Hans


    aennbee
    • Themenstarter
    aennbee's Lupo

    Also, die Züge sind alle in Ordnung, es liegt an der Klappe wenn man die Verkleidung beim Beifahrer rausnimmt kann man einen Blick auf die Klappe erhaschen und sie ist abgebrochen.

    Kann man die einzelnd nachkaufen?



    gelöschtes Mitglied

      Hallo aennbee,

      ob es die Klappe einzeln als Ersatzteil gibt kann ich nicht sagen. Frag´ doch mal beim VW Ersatzteilhandel nach.

      Gruß Hans


      aennbee
      • Themenstarter
      aennbee's Lupo

      Gut, werd ich mal machen.

      Wie komm ich denn jetzt genau an das ganze Ding dran? Komplettes Amaturenbrett raus oder gibts da n Trick?


      gelöschtes Mitglied

        Hallo aennbee,

        zwei Verständigungsfragen:

        1.) hat Dein Lupo eine Klima-Anlage ?

        2.) normalerweise ist die Temperaturklappe im Heizgerät, dort wo die Luftkanäle sind. Ist der Hebel für die Temperatur-Klappe abgebrochen ?. Nur die verzahnte Welle der Temperatur-Klappe kommt nach außen, die Temperatur-Klappe nicht...... sie liegt im Inneren des Heizgerätes.

        Sollte es der Hebel sein, so ist dieser beim Freundlichen zu bekommen. Er ist mit einer Linsenkopfschraube befestigt. Solltest Du von der Beifahrerseite an diesen Hebel dran kommen, könntest Du den Hebel wechseln.

        Winkelschraubendreher, Kreuzschlitz, würde dann gehen. Denke, dass Du die Verkleidung im Fussraum, Beifahrerseite, abbauen musst.

        Sollte der Hebel gewechselt werden können, die Stellung des Hebels gut merken und den neuen Hebel mit der Linsenkopfschraube in der gleichen Stellung anschrauben. Der Hebel hat ungefähr auf der Hälfte seines Umfanges eine Verzahnung welche in die Verzahnung der Achse der Temperatur-Klappe eingreift.

        Natürlich ist der Zug am defekten Hebel abzubauen. Er müsste bei erfolgreichem Wechsel des Hebels wieder neu eingestellt werden.

        Kannst Du mal ein Foto einstellen ?


        Gruß Hans


        gelöschtes Mitglied

          Hallo aennbee, der Beitrag ist schon etwas älter, aber ich habe das gleiche Problem.
          Der Hebel der Temperaturklappe ist rausgefallen, ich kann ihn zwar wieder reinstecken, aber er hält nicht. Hast du dein Problem gelöst? und wenn ja wie.


          Antworten erstellen

          Ähnliche Themen