vw teilemarkt

Zylinderkopfdichtung defekt

Nico75
  • Themenstarter
Nico75's

Hallo Leute, ich bin neu hier. da ich ein Problem habe und dringend Rat suche. Also folgendes. Ich fahre ein Lupo 1,0 Version Collage. Das schon seit über 3 Jahren. Bis jetzt meist problemfrei. Nur die notwendigen Wechsel ( Bremsen, Zahnriemen, Öl u.s.w. ) Nun war ich gestern auf der Autobahn unterwegs und da ist es dann passiert. Die gelbe Motorelektronikcheckleuchte hat geleuchtet und im gleichem Moment kam eine massive weiße Rauchwolke hinten raus. Das war's dann. Motor war aus und konnte mich grad noch so auf den Standstreifen retten.
Kann das wirklich die Kopfdichtung sein oder ist der Motor jetzt komplett hinüber. Ach und Öl ist auch keins mehr vorhanden, obwohl ich vor dem WE noch den Ölstand gecheckt habe. Hätte ihn schon gern noch ne weile gefahren. Er war immer zuverlässig.
Ich sag schon mal vielen Dank für eure Tipps.
Gruß Nico



Hi!

Von jetzt auf gleich geht doch keine ZKD kaputt, ohne sich vorher anzukündigen? Ich denke, da war was anderen (Kolbenfresser?)?!

Aber was für Tipps wolltest du jetzt hören? Wirst du wohl in eine Werkstatt bringen müssen, denn das könnte ja alles Mögliche sein.


gelöschtes Mitglied

    Hallo,

    ist der Zahnriemen gerissen ? Bei einer hohen Geschwindigkeit haut es schon mal alles kaputt.

    Schau mal nach. Eine Frage wäre, wo ist das Motoröl hin ? ...... kein Unterboden verölt ? Motor u.U. geplatzt ? War der Ölstand tatsächlich in Ordnung ? War der Kühlmittelstand in Ordnung ? usw. usw.

    Gruß Hans



    Antworten erstellen

    Ähnliche Themen