vw teilemarkt

mal wieder MKL/EPC

Blubby78
  • Themenstarter
Blubby78's Lupo

Guten Morgen,
Drosselklappe und AGR-Ventil gereinigt. Lief danach beschissener als vorher, habe nur gereinigt um mal die nervige Motorchecklampe auszubekommen. Danach war Motorchecklampe immer noch an, allerdings zusätzlich die EPC.
Batterie war über Nacht abgeklemmt. Vorhin dann angeschlossen, Zündung eingeschaltet für ca. 10min, dann direkt ohne Zündung aus den Motor gestartet. Lief dann sehr ruckelig, fing sich ein wenig und versuchte die Drehzahl von 1100U/min dann runter zu drehen, lauf wurde allerdings unruhiger.
Hab den Motor dann ca.10min im Stand laufen lassen, je wärmer er wurde umso unruhiger lief er.
Danach Motor aus, wieder ca 10min warten (bei Schlüssel ledig im Zündschloss, Stellung null).
Ergebnis keinerlei Veränderung, dreht bei 1100U/min leicht unruhig, gebe ich ein wenig Gas fängt die Drehzahl nur an zu schwanken.
Zieht der wohl falsche Luft? Zündkerzen sind gestern auch getauscht, danach Probelauf gemacht und alles war einwandfrei.

Motor AUA, Bj September 01, 0603 / 451, 75PS



gelöschtes Mitglied

    Hallo,

    kannst Du mal den Fehlerspeicher auslesen ( lassen ) und den Ausdruck hier posten.

    Sollten es tatsächlich Drosselklappe und/oder AGR gewesen sein, so löscht sich der Fehlereintrag im Fehlerspeicher erst nach 25 bis 40 mal starten und jedesmal muss die Betriebstemperatur des Motors erreicht sein.

    Ob Deine Reinigungs-Arbeiten erfolgreich waren, kann Du erst nach dem Löschen des Fehlerspeichers feststellen.

    Gruß Hans


    Blubby78
    • Themenstarter
    Blubby78's Lupo

    Er läuft und schnurrt wieder wie eine Eins, gleich mal fix zu VW und den Fehlerspeicher auslesen und löschen lassen. Poste ich dann später



    Antworten erstellen

    Ähnliche Themen