vw teilemarkt

Sporadische Startschwierigkeiten

firestorm156
  • Themenstarter
firestorm156's

Hallo Zusammen

Zunächst kurz zum Auto:
Lupo 3L
BJ 2002
220000km
mit Klima, also kein StartStop

Jetzt das Problem:

1. Seit zwei Wochen hat er hin und wieder Startprobleme. Diese sind unabhängig von Außentemperatur und laufen immer wie folgt ab:
- Zündung ein und er springt sofort wie gewohnt an
- Nach 2-3 Sekunden lauf geht er aus (Gasgeben in dem Moment bringt auch nicht)
- Beim weiteren zünden springt er schlecht an, braucht etwa 20s "jukeln" bis er anspringt
- Danach läuft er wie immer und springt in der Regel (einmal war bisher eine Ausnahme) sofort wieder an, wenn er zwischendrin wieder abgestellt wurde aber der Motor noch warm ist.

2. Ob das folgende damit zusammenhängt kann ich noch nicht sagen:
Seit ein paar Wochen mehr hat er hin und wieder ein Geräusch, klingt als käme es von vorne rechts.
Es klingt ein bisschen wie ein in die Jahre gekommener Keilriemen vom Ton her, der aber noch nicht total fertig mit der Welt ist
Nur ist das Geräusch bei mir:
- nicht kontinuierlich, dh es wird von selbst lauter und leiser
- unabhändig von der Motordrehzahl und ob das Auto steht oder Fährt
- bei längeren Fahrten ist das Geräusch nach einiger Zeit weg
- letzten war es 2 Wochen nicht, als das Auto auch nur in München bewegt wurde

3. Ich habe gesehen dass der Gangsteller etwas Öl mit der Zeit verliert und den Motor einsaut (Motor gewaschen und nun erkennbar, dass der Öl davon kommt. Ist es in Ordnung, wenn ich es erstmal so belasse und den Ölstand weiter korrigier und beobachte?

4. Ich würde gern mal die Getriebegrundeinstellung machen und habe auch VCDS zur Verfügung, hätte gerne aber wen dabei der sich damit etwas auskennt (ich bin kein kfzler, sondern lerne-by-doing ).
Gibt es im Raum München jemanden der mit helfen kann?


Hat einer eine Idee für 1 und 2 (oder 3)?
Stehen sie im Zusammenhang zueinander oder sind sie unabhängig voneinander?

Vielen Dank schonmal fürs durchlesen und ich hoffe wir bekommen das Problem in den Griff Denn der kleine fährt sich super (Ingo!, nicht Diesel )

Viele Grüße
Chris



Hallo,

wenn Du VCDS hast, würde ich als erstes mal den Fehlerspeicher per Auto-Scan auslesen.
Vielleicht steht ja doch mal was drin.

Zu 1.
Folgender Beitrag im MT-Forum könnte dir helfen:
[Dieser Link ist nur für Mitglieder sichtbar]
und dazu noch dieser:
[Dieser Link ist nur für Mitglieder sichtbar]

zu 2.
Könnte mit 1. zusammenhängen.
Ansonsten könnte ein neuer Keilrippenriemen samt Spannrolle wahrscheinlich auch nichts schaden.

zu 3.
Der Gangsteller liegt doch hinter'm Motor. Bist Du sicher, dass das Öl vom Gangsteller zum Motor "fliegt" ?
Aber wenn Du die undichte Stelle am Gangsteller geortest hast, von wo genau kommt das Öl denn ?
Von oben, wo die zwei Schläuche von der Hydraulikenheit rein gehen oder unten durch die Deckeldichtung ?
Die obere Leckage kann man meist mit 2 neuen O-Ringen und einer neuen Sicherungsklammer beseitigen.
Vorausgesetzt die Klammer hat sich nicht schon durch viele Erschütterungen ins Alugehäuse "gearbeitet" und die Lose der Schläuche lässt sich dadurch nicht mehr beseitigen.
O-Ring ET-Nr. 085 142 420 Sicherungsfeder ET-Nr. 085 142 419

Solange Öl genug vorhanden ist, kann zumindest die Pumpe nicht trocken laufen. Ölverlust bedeutet aber ja eigentlich auch immer Druckverlust. Wie lange bzw. oft läuft denn die Pumpe in der Hydraulikeinheit ? Wurde der Druckspeicher schon mal erneuert ? Lässt er sich in STOP starten ? Oder gibt es überhaupt keine Schalt- und Kupplungsprobleme ?




firestorm156
  • Themenstarter
firestorm156's

Leider habe ich ab nächster Woche erst wieder Zugriff auf mein VCDS sonst hätte ich schon etwas gepostet

Deine Links klingen gut, denn soetwas hatte ich auch im Gefühl dass es "nach zu wenig Diesel" klingt. Ich muss mal nachlesen wo die einzelnen Bauteile liegen und mich im Motorraum umschauen, aber komm bestimmt nochmal mit ein zwei Fragen dazu drauf zurück.
Wir haben den kleinen erst seit einem Jahr, vllt tausche ich profilaktisch den Dieselfilter einfach mal, kann man dem ansehen wenn er getauscht werden muss, wie einem Luftfilter?

Zu deiner 3.

Das Öl am Motor ist nur hinter dem selbigen, im unteren Bereich konzentriert und zum Motorkopf hin weniger werdend. Ich werde nochmal sauber machen und mir das genauer anschauen, ob ich sagen kann wo es austritt.
- Mit dem Druckspeicher hatte ich vor 9 Monaten nen Problem, da ist dann die Pumpe megalaut auf Dauerbetrieb auf einmal gelaufen, weil sie keinen Druck aufbauen konnte. --> Druckspeicher getauscht und das Problem incl. der, logischer Weise, zu dem Zeitpunkt vorhandenen Schaltprobleme beseitigt.
- Beim Türöffnen läuft sie so 15s bis sie den Druck aufgebaut hat
- Er lässt sich ohne Probleme im STOP starten, warte aber gerade mal darauf, dass er wieder nicht anspringt und schalte beim zweiten Startversuch dann gleich mal in N um zu gucken ob es ein besseres Anspringen zur Folge hat.
- In dem Jahr hat er keine Veränderung im Schaltverhalten gezeigt:
...beim herunterschalten vom 2 in den 1 vor allem ruckelt er manchmal, wenn man dass nicht zu feinfühlig macht mit dem Bremsen bzw. Gas wegnehmen und StopAndGo auf der Autobahn findet er auch nicht soo geil, sodass er manchmal sehr lange die Kupplung schleifen lässt und der Motor dann mit 3000U/min dreht aber noch nicht komplett eingekuppelt ist.
Aber das ist normal oder, ich habs zumindest als "normales Schaltverhalten " eingestuft. (Meine Freundin bekommt es auch bisschen besser hin als ich mit dem Ruckeln )
...werd aber nochmal in den Werkstattunterlagen des Vorbesitzers schauen, ob und was schonmal an der Kupplung getauscht wurde.

VG



Zitat:

- In dem Jahr hat er keine Veränderung im Schaltverhalten gezeigt:
...beim herunterschalten vom 2 in den 1 vor allem ruckelt er manchmal, wenn man dass nicht zu feinfühlig macht mit dem Bremsen bzw. Gas wegnehmen und StopAndGo auf der Autobahn findet er auch nicht soo geil, sodass er manchmal sehr lange die Kupplung schleifen lässt und der Motor dann mit 3000U/min dreht aber noch nicht komplett eingekuppelt ist.
Aber das ist normal oder, ich habs zumindest als "normales Schaltverhalten " eingestuft. (Meine Freundin bekommt es auch bisschen besser hin als ich mit dem Ruckeln )
...werd aber nochmal in den Werkstattunterlagen des Vorbesitzers schauen, ob und was schonmal an der Kupplung getauscht wurde.


Dann würde ich auch noch den Kupplungsnehmerzylinder wechseln.
Ich denke, dann werden die Schaltübergänge wieder weicher und er springt auch wieder problemlos auf STOP an.


firestorm156
  • Themenstarter
firestorm156's

Kann man den Kupplungsnehmerzylinder "einfach" wechseln oder muss dafür der komplette Gangsteller ausgebaut werden und eine GE durchgeführt werden?

haben hier [Dieser Link ist nur für Mitglieder sichtbar]

ganz unten gerade gelesen, dass einer mit dm ähnlichen Problem das Rückschlagventil seit 4 Jahren überbrückt fährt.
Ist das unproblematisch für den Motor, wenn das Rückschlagventil außer Kraft gesetzt wird?
Haben noch nicht ganz verstanden was dann der eigentliche Sinn des Ventils ist?!

VG


Zitat:

Kann man den Kupplungsnehmerzylinder "einfach" wechseln oder muss dafür der komplette Gangsteller ausgebaut werden und eine GE durchgeführt werden?


Es muss hinterher nur, nachdem natürlich zuerst der sogen. Kupplungswert (quasi das Kupplungsspiel) per VCDS eingestellt wurde, eine GGE erfolgen.
[Dieser Link ist nur für Mitglieder sichtbar]
Der Gangsteller ist nicht betroffen, aber das System muss vorher durch etwas lösen des Druckspeichers drucklos gemacht werden (vorher Batterie abklemmen, damit Pumpe nicht anläuft).


firestorm156
  • Themenstarter
firestorm156's

super anleitung DANKE!

Leider gehen die Bilder der Anleitung nicht mehr... Unter Schritt 6 werden von Kontermutter und oberer Mutter gesprochen, welche sind gemeint?

hast du noch eine Erklärung für mich parat, was das Rüclschlagventil genau macht und ob es dauerhaft überbrückt werden kann?
und Was passiert wenn die PDE weiterhin undicht wird?

VG


Zitat:

Leider gehen die Bilder der Anleitung nicht mehr... Unter Schritt 6 werden von Kontermutter und oberer Mutter gesprochen, welche sind gemeint?


Die "obere Mutter" ist die kleine SW10 (am Ende des Seils aufgepresst), dann kommen die beiden SW13 Muttern, die zur Sicherung gegeneinander gekontert sind und mit dem "Halbrund" den Anschlag am Kupplungshebel bilden. Nachdem man die Konterung ein paar Gänge gelöst hat, kann man alternativ auch die 10er Mutter festhalten und dann die untere 13er entsprechend weiter lösen oder anziehen bis der Wert stimmt und zum Schluss mit der oberen 13er wieder kontern.

Das Regelventil steuert den Rücklauf von der Tandempumpe zum Kraftstoffkühler. Bei unter 20°C ist der Durchgang zum Filter geöffnet, über 60°C ist er geschlossen, so dass der noch nicht so warme Kraftstoff wieder zurück in den Vorlauf geleitet wird, bis dieser 60°C erreicht hat.
Bei Kurzschluss kommt wohl keine Luft aus den undichten PDE mehr in den Vorlauf.


Wenn du dann eh schon am Dieselfilter dran bist, kannst du den ggfs. auch gleich wechseln (je nach dem ob er schonmal gemacht wurde). Ich hatte ihn bei meinem nach 240tkm gewechselt und hatte schon einen gewissen vorher-nachher Effekt am Morgen Kostet auch nicht die Welt.



firestorm156
  • Themenstarter
firestorm156's

Soo ein kleines Update von mir:

Also ich habe das Regelventil überbrückt und glaube das hat schon eine Menge geholfen. Habe zusätzlich mal ausprobiert, wenns kalt wird mit dem Gang in N zu starten. Und naja bisher keine Probleme mehr, ich werde es über die Zeit im Auge behalten und mich melden

Wie merkt man den Unterschied mit einem neuen Dieselfilter?

Bzgl des Ölverlustes am Gangsteller/Hydraulikeinheit:
Oben bei den Druckschläuchen ist es dicht, das Öl tritt erst weiter unten aus, das macht die Sache komplizierter oder?

Kupplungsnehmerzylinder wird auch bald dran sein. kann Morgen hoffentlich mal Checken ob mein VCDS aus für die GGE Problemlos funktioniert. Nicht das Zwischendrin es mit der Technik Probleme gibt
Ich habs mit den Schrauben noch nicht gefunden bzgl einstellen GGE, kann mir da noch jemand eine genauere Beschreibung geben oder vllt ein kleines Bildchen?


Zum Dieselfilter: Ich hatte vor dem Wechsel leichte Startschwierigkeiten, nicht dramatisch, aber auch nicht schön (schwer zu beschreiben). Nach dem Wechsel des Filters sprang er auf jeden Fall schneller und "unhäupriger" an. Meiner hatte wie erwähnt auch schon 240tkm runter und zu dem Zeitpunkt kann man die 20€ ruhig mal in die Hand nehmen


Zitat:

Ich habs mit den Schrauben noch nicht gefunden bzgl einstellen GGE, kann mir da noch jemand eine genauere Beschreibung geben oder vllt ein kleines Bildchen?

Unter folgendem Link findest Du ein Bild mit den Einstellmuttern am Seil des Kupplungsnehmerzylinders:
[Dieser Link ist nur für Mitglieder sichtbar]


firestorm156
  • Themenstarter
firestorm156's

Danke für der Iink, nun schnall ich es wie es gemeint ist.

Heute hatte ich wieder die startprobleme trotz überbrücktem rückschlagventil und zufällig gerade die schaltung auf N.
Gibts noch weitere ideen von euch, woran es liegen könnte?

Vg
Chris


Antworten erstellen