vw teilemarkt

Ruckelt beim Anfahren, Ölleuchte war an

bm315
  • Themenstarter
bm315's

Hallo zusammen,

ich hatte zum Glück in letzter Zeit das Vergnügen keine größeren Probleme mit meinen Lupos zu haben. Jetzt muss ich hier (leider?!) aktiv werden.

Zuerst mal ein paar Angaben: Lupo 1.0, BJ 2003 glaube ich, ist ein "College" Modell falls das was zur Sache tut.

In letzter Zeit ist es in Unregelmäßigen Abständen passiert, dass er beim Anfahren recht heftig gezuckelt hat, bisschen als wäre das Benzin aus, oder ein sehr untalentierter Fahrschüler am Steuer. Anfangs habe ich es darauf geschoben, dass er davor teils mehrere Wochen oder zumindest viele Tage gestanden ist und es noch recht feucht und kalt war (im Winter übrigens keine Probleme außer einer kaputten Batterie).

Heute hat sich die Sache etwas geändert. Meine Freundin wollte in der Früh los: wieder geruckelt (obwohl erst seit Sonntag nach Langstrecke gestanden, Regen gabs aber heute Nacht und immer noch). Diesmal kam zum Ruckeln, das nach nach 1, 2 Minuten gänzlich verschwindet dazu, dass die Ölleuchte aufgeleuchtet hat. Sie hats dann direkt wieder abgestellt.

Habe gerade den Ölstand geprüft, passt wunderbar. Das Schildchen vom letzten Ölwechsel sagt allerdings Ende 2013, vor gut 20.000 km wurde zuletzt Öl + Filter gewechselt (Shell Helix 10W40). Die "Service Oil" anzeige hat schon länger aufgeblinkt, aber bin bisher nicht zum Wechseln gekommen. Bin aber gerade schon dabei ne günstige Möglichkeit aufzuspüren (Scheue mich vor ATU, weil ich da beunruhigendes vom Ölwechsel gehört hab). Das komische ist, dass jetzt aber "Service Inspection" aufblinkt wenn ich ihn anlasse. Das kam vor einiger Zeit auch schonmal, hab ich damals aber zurückgesetzt, weil ich mich gegen eine regelmäßige Inspektion bei einem betagten Kleinstwagen entschieden habe (da darf ich mich jetzt natürlich nicht beschweren, tu ich auch nicht. Wenn was schief läuft fahr ich ihn in die Werkstatt. Aber wäre gut zu wissen ob es vll "nur" am Ölwechsel liegt). Komisch, dass es jetzt wieder da ist. Zufall oder kommt das auch, wenn irgendein Fehler im Speicher liegt o.Ä.?

Öllamperl war jetzt wieder aus als ich ihn angelassen habe und im Leerlauf kurz laufen lassen hab. Ich bin weit davon entfernt Experte zu sein, aber ich glaube die Leerlaufdrehzahl ist auch bisschen mager eingestellt, oder ist das normal dass er immer bis hörbar kurz vor dem Absterben auf ~600-700 Umdrehungen fällt? Naja, vll tut das jetzt ja auch was zur Sache.

Kann mir jemand was Schlaues dazu sagen? Bin sehr dankbar über alle Hinweise.

VG



Zitat:

Zuerst mal ein paar Angaben: Lupo 1.0, BJ 2003 glaube ich, ist ein "College" Modell falls das was zur Sache tut.


Wichtig ist erstmal noch der Motorkennbuchstabe .
Die ganze Ölgeschichte kannste erstmal beiseite lassen, solange genug drin ist.
Bei sehr geringer Drehzahl ist der Öldruck halt sehr niedrig.
Wichtig sind die drei Sachen, die der Motor braucht: Luft, Kraftstoff und ein guter Zündfunke.
Also ...
Luftfilter ggf. mal erneuern bzw. reinigen
Alle Schläuche auf Dichtheit prüfen
Zündanlage prüfen:
Wenn alle Teile voller Staub und Dreck sind, kann sich überall Feuchtigkeit absetzen.
Kerzen - sauber, Elektrodenabstand stimmt noch ?
Kabel - sauber, trocken und an den Enden nicht oxydiert
Verteilerkappe - innen u. außen sauber u. trocken
Zündtrafo - keine Risse, an denen der Funke raus schlägt - auch auf der Unterseite nach sehen !
Benzinfilter ggf. mal erneuern
Drosselklappe ggf. reinigen
Kühlmitteltemperaturdoppelgeber evtl. erneuern (falsche Werte haben Einfluss auf die Gemischaufbereitung - es nützt nichts, wenn die Anzeige im KI scheinbar stimmt, aber das Motorsteuergerät falsche Werte bekommt.)

Leerlaufdrehzahl lässt sich nicht einstellen, wird vom Motorsteuergerät i. Verb. m. der Drosselklappe geregelt.
Im übrigen kann nach so langer Wartungspause Fehlerspeicher auslesen auch nichts schaden.



bm315
  • Themenstarter
bm315's

Haha, danke für diene ausführliche Antwort.

Dann zieh ich mal los, schau nach der Motorkennung und schau bei der Gelegenheit nochmal unter die Haube was es da so zum Thema Filter zu sehen gibt. Hab mir grad einen Haufen Youtube Videos und Tutorials zum Thema Luftfilter tauschen angeschaut Bin mal gespannt ob das bei mir ähnlich aussieht. Ich melde mich dann gleich, wenn ich ne Kaufberatung für ein neues Auto brauch



Antworten erstellen

Ähnliche Themen