vw teilemarkt

Welche Hupe?

Lupinchen747
  • Themenstarter
Lupinchen747's Lupo

Moin.
Meine Hupe geht nicht mehr.
Ein Blick in den Sicherungskasten hat nichts erbracht, da die Sicherungen deutlich von der im Reparaturbuch (Etzold) abweichen.

Meine Frage:
Welche Alternativhupe passt in die Lupine (Bj. 2000/1.4L)?

Mir egal, wie sie aussieht, Hauptsache sie ist laut und keine Kinderhupe wie das Original.
Am liebsten Plug&Play, weil ich keine Lust auf lange Basteleien habe.

Danke für Tipps.



Moin,

wenn da an der ZE keiner rumgebastelt hat, sollte die Hupe schon wie im ETZOLD beschrieben auf Sicherung 19 sitzen.
Eine neue Hupe geht ohne Strom aber auch nicht. Also wäre erstmal zu prüfen, ob unten an der Hupe überhaupt Strom ankommt (schwarz/gelbes Kabel). Das sollte bei eingeschalteter Zündung bereits der Fall sein, denn sie bekommt die Masse (braun/schwarzes Kabel) beim Hupen über den Schleifkontakt im Lenkrad.
Als Ersatz könnte man z.B. ohne großen Aufwand folgendes Teil einbauen:
http://rover.ebay.com/rover/1/707-53477-19255-0/1?icep_ff3=2&pub=5574856712&toolid=10001&campid=5336406245&ipn=psmain&icep_vectorid=229487&kwid=902099&mtid=824&kw=lg&icep_item=262373471139


Du kannst jede X-Beliebige Hupe aufm Schrottplatz nehmen, die sind ehh alle nur mit Plus (12V) und Minus angeschlossen. Ausser, dein Spenderfahrzeug hatte 6V Bordelektronik

Lass die dann maximal 5€ kosten, denk aber auch an das Anschlusskabel/den Stecker, falls du adaptieren musst

(hatte zuerst eine [Dieser Link ist nur für Mitglieder sichtbar] betrieben, jetzt hupe ich BMW e36..)



Die Hupe beim Lupo ist eine totale Katastrophe ich weiß zwar nicht ob es nur mir so geht aber meine geht alle paar Monate kaputt -.- weiß jemand woran das liegen könnte? Habe keine lust alle Nase lang eine neue kaufen zu müssen, denn genau wenn man sie braucht funktioniert sie nicht >.<


Lupinchen747
  • Themenstarter
Lupinchen747's Lupo

Ich hab wegen des unübersichtlichen Sicherungskastens (Da kann man lange nach "Sicherung 19" suchen ...) auf's Geratewohl eine neue Hupe für 12,- Euro (neu, eBayhändler frei Haus) von einem VW Bus T4/T5 eingebaut - und sie geht.

Der Stecker der neuen Hupe passt problemlos an die Lupine.
Einzige Änderung war die Halterung, weil da ein aufgeschweißtes Gewinde dran ist, da habe ich einfach die alte oxidierte Blechhalterung der kaputten Hupe genommen.
(Vermutlich wär's eh schlauer gewesen, direkt nur die Schraube an der Hupe zu lösen, statt mit Halterung - da kommt man sehr schlecht ran bzw. kann nur in Minischritten schrauben.)
Hupt jetzt ausreichend laut.


Antworten erstellen

Ähnliche Themen