vw teilemarkt

Knarzen beim Lenken + Schleifen beim langsamen Fahren

Hor5t
  • Themenstarter
Hor5t's

Hi!

Seit kurzem macht mein Lupo (1.0, 130.000km) seltsame Geräusche:

Erstens macht das Auto beim Gasgeben (egal ob im Leerlauf oder beim langsamen Fahren) ein Geräusch, das ich am ehesten als "schleifen" beschreiben würde. Ist nicht wirklich laut oder schlimm, aber es klingt definitiv anders als früher.

Zweitens gibt es bei der kleinsten Lenkbewegung im Stillstand oder bei langsamer Fahrt, richtig laute Geräusche irgendwo zwischen knarzen und krachen. Beim Rangieren auf dem Parkplatz klingt das als würde der Lupo jeden Moment auseinanderfallen .

Zur Geschichte: Ich war mit dem Lupo auf einer langen Autobahnfahrt, habe nach ~400km eine Pause gemacht zum tanken und hatte danach beim losfahren auf einmal die o.g. Probleme. Das Fahrverhalten ist soweit ich merke völlig normal, und die Probleme treten nur im Stadtverkehr und beim langsamen rangieren auf - auf Landstraße oder Autobahn wirkt alles ganz normal.

Da das Fahrverhalten wie gesagt normal ist bin ich versucht, am Wochenende die 500 km zurückzufahren und ihn dort dem Mechaniker meines Vertrauens zu geben. Habt ihr vielleicht eine Ahnung, worin das Problem liegen könnte und ob ich damit weiterfahren kann?

Viele Grüße
Hor5t



Hallo,
Ich hatte das selbe Problem. Bei mir ist das servoöl ausgelaufen, da die servopumpe kaputt war, diese musste ausgetauscht werden. Gesehen habe ich es daran dass unter dem Auto nach langem stehen eindeutig ölflecken auf dem Boden waren. Des Weiteren kannst du links neben dem Ölmessstab auch den Stand des servoöls überprüfen. Falls dieses fehlt auf jeden Fall schnellstmöglich in die Werkstatt, das ist überhaupt nicht gesund für das lenkgetriebe. Wahrscheinlich kommt meine Antwort eh viel zu spät, aber kannst mich ja mal informieren ob es bei dir das gleiche Problem war.
LG
Lg


Antworten erstellen

Ähnliche Themen