vw teilemarkt

Abblendlicht ohne Funktion

Wall-E_1980
  • Themenstarter
Wall-E_1980's Lupo

Hallo,

habe überall schon nachgegoogelt. Standlicht geht, Lichthupe ebenso.
Lichtschalter, Lenkstockschalter, beide H4-Birnen und Sicherungen ebenso in Ordnung.

Langsam bin ich mit meinem Latein am Ende.

Gruß.



Ich gehe mal davon aus, dass Du es mit neuen H4-Birnen schon probiert hast.
Theoretisch könnten ja bei beiden die Abblendlicht-Fäden kaputt sein.
Andernfalls bezweifel ich, dass alle aufgezählten Teile einschl. Kabelverbindungen "i.O." sind.
Funktioniert das Dauerfernlicht über den Schalter für Handabblendung ?
Wenn die Lichthupe geht, muss das Dauerfernlicht noch lange nicht gehen, weil die Stromversorgung der Lichthupe nicht über den Lichtschalter läuft.
Prüfe mal am Lichtschalter,
ob bei eingeschalteter Zündung am schwarz/gelben 2,5 mm² Kabel (Kl. 75x) Strom ankommt
und bei dann eingeschaltetem Licht am schwarz/weißen 2,5 mm² Kabel (Kl. 56) Strom ankommt
Wenn ja, kommt bei eingeschaltetem Abblendlicht an den Eingangskontakten der Steckplätze von den Sicherungen 44 und 45 auch noch Strom an ?


Wall-E_1980
  • Themenstarter
Wall-E_1980's Lupo

Alles versucht. Spannung kommt im Lichtschalter an. Habe sogar den Lichtschalter von mein Kumpel seinen 4er Golf ausgebaut. Am Lichtschalter liegt es nicht.

Ebenso haben wir versucht mit dem Lenkstockschalter aus einem Polo 6N. Daran liegt es auch nicht. An dem Stecker vom Lenkstockschalter liegt zwischen den weiß/schwarzen und gelben ebenfalls Strom an. Der rote ist Dauer+ für die Lichthupe. Wenn ich aber weiß/schwarz und gelb mit einer Büroklammer überbrücke, leuchtet trotzdem kein Abblendlicht. Auch bei der Durchgangsprüfung kommt bei der gelben Leitung bis zur Sicherung an. Beim Durchgangsprüfung am Lenkstockschalter (musste mich verrenken um die Kontakte zu sehen, gab es keinen Durchgang. Liegt es wohl doch am Lenkstockschalter? Am Sicherungskasten kann es nicht liegen, sonst würde das Abblendlicht ja nicht leuchten, wenn ich Dauer+ und gelb verbinde.



Zitat:

An dem Stecker vom Lenkstockschalter liegt zwischen den weiß/schwarzen und gelben ebenfalls Strom an.

Zwischen zwei Punkten des selben (durch eine Kontaktbrücke getrennten) Leitungsweges kann kein Strom anliegen. Richtig wäre die Aussage, dass am Kontakt T5/3 (56) = vom Lichtschalter kommenden weiß/schwarzen Kabel Strom ankommt, wenn Zündung an.
Man prüft auf Strom immer nur gegen Masse !
Zitat:
Wenn ich aber weiß/schwarz und gelb mit einer Büroklammer überbrücke, leuchtet trotzdem kein Abblendlicht.

Das widerspricht der obigen Aussage.
Wenn bei weiß/schwarz Strom anliegt, dann muss bei Verbindung mit gelb das Abblendlicht ebenso brennen als wenn Dauerplus mit gelb verbunden wird.
Zitat:
Auch bei der Durchgangsprüfung kommt bei der gelben Leitung bis zur Sicherung an.

Der Satz ist leider unvollständig. Fehlt dazwischen "kein Strom" ?
Dann käme vom Lichtschalter kein Strom (z.B. wegen Zündung aus) oder der Abblendschalter stand auf Fernlicht.
Zitat:

Beim Durchgangsprüfung am Lenkstockschalter (musste mich verrenken um die Kontakte zu sehen, gab es keinen Durchgang.

Von wo nach wo ?


Hallo TE,

Du bist sicher, dass Du H4-Glühlampen mit zwei Glühwendeln, wobei einer abgeschirmt ist, eingebaut hast. ( drei Anschlussfahnen ).

Von Osram gab es mal eine Einfaden-Glühlampe im H4-Format , 55 Watt, für Fernlicht. ( zwei Anschlussfahnen ) Ob das ein Vorläufer der H7 - Glühlampen war ? ( damals getrennte Scheinwerfer für Abblend- und Fernlicht )

Könnte sein.

Jürgen M.


Wall-E_1980
  • Themenstarter
Wall-E_1980's Lupo

Zitat:

Zitat:

Auch bei der Durchgangsprüfung kommt bei der gelben Leitung bis zur Sicherung an.


Der Satz ist leider unvollständig. Fehlt dazwischen "kein Strom" ?
Dann käme vom Lichtschalter kein Strom (z.B. wegen Zündung aus) oder der Abblendschalter stand auf Fernlicht.


Durchgang ist vorhanden vom Lenkstockschalter zur Sicherung 44 und 45.#

Zitat:
Zitat:


Beim Durchgangsprüfung am Lenkstockschalter (musste mich verrenken um die Kontakte zu sehen, gab es keinen Durchgang.


Von wo nach wo ?


Vom Anschluß T5/2 (gelb) und T5/3 (weiß/schwarz). Ist der Lenkstockschalter vom Polo 6N (mit integriertem Warnblinker) anders geschaltet als der vom Lupo?


Wall-E_1980
  • Themenstarter
Wall-E_1980's Lupo

Zitat:

Hallo TE,

Du bist sicher, dass Du H4-Glühlampen mit zwei Glühwendeln, wobei einer abgeschirmt ist, eingebaut hast. ( drei Anschlussfahnen ).

Von Osram gab es mal eine Einfaden-Glühlampe im H4-Format , 55 Watt, für Fernlicht. ( zwei Anschlussfahnen ) Ob das ein Vorläufer der H7 - Glühlampen war ? ( damals getrennte Scheinwerfer für Abblend- und Fernlicht )

Könnte sein.

Jürgen M.


Einfaden-Glühlampe im H4-Format? Das kann nur ein H7 sein. Habe vor kurzem beim 4er Golf den Scheinwerfer gewechselt. H7 für Abblendlicht und H1 für Fernlicht.


Zitat:

Durchgang ist vorhanden vom Lenkstockschalter zur Sicherung 44 und 45.#

Aussage ist ungenau ! Von welchem Kontakt des Lenkstockschalters in welcher Stellung ?
Zitat:
Vom Anschluß T5/2 (gelb) und T5/3 (weiß/schwarz). Ist der Lenkstockschalter vom Polo 6N (mit integriertem Warnblinker) anders geschaltet als der vom Lupo?

Eine Frage mit "von wo nach wo" kann man nicht mit "und" beantworten.
Außerdem macht es keinen Sinn, bei der Fehlersuche das evtl. fehlerhafte Objekt gegen ein u.U. nicht identisches zu tauschen.

Für eine systematische Suche des Ortes der Unterbrechung zwischen Batterie und Anschlussstecker an der H4-Birne messe bitte nacheinander die Spannung zwischen Masse und folgenden Punkten:
- Lichtschalter Kontakt T17/1 (75x) schwarz/gelb
- Lichtschalter Kontakt T17/4 (56) weiß/schwarz
- Abblendschalter Kontakt T5/3 (56) weiß/schwarz
- Abblendschalter Kontakt T5/2 (56b) gelb
- Kontakt 45a an Sicherungshalter von SB45 (von Abblendschalter Kontakt T5/3 (56) gelb)
- Kontakt 45b an Sicherungshalter von SB45 (Abgang Richtung Steckverbindung, 10-fach T10b , schwarz, Kupplungsstation unter dem Relaisträger)
- Kontakt T10b/5 an 10-fach Steckverbindung schwarz (Kupplungsstation unter dem Relaisträger)
- Anschlussstecker 56b an der H4-Birne

und zwar mit:
- Lichschalter Stellung in Stufe 2 (Fahrlicht)
- Abblendschalter in Stellung "abgeblendet"
- eingeschalteter Zündung

Alle betroffenen Komponenten müssen zumindest so angeschlossen sein, als wären sie normal verbaut und nicht durch andere Teile ersetzt.





Hallo,

ja, Einfaden-H4-Glühlampen, mit 3 Anschlussfahnen. Verbaut in einem FIAT 1500 C mit den sogenannten Doppel-Scheinwerfern. Zwei Scheinwerfer für Fernlicht und zwei Scheinwerfer für Abblendlicht. Ob sie damals, 1967, auch schon H4 genannt wurden, weis ich nicht mehr.

Wenn ich mich recht erinnere, gab es damals noch keine H1, H7 etc. Glühlampen.


Eine Frage ist noch nicht beantwortet : "Moandi" schrieb, dass die Lichthupe nicht über den Lichtschalter läuft. Dies ist richtig. Du kannst aber nicht davon ableiten, wenn die Lichthupe funktioniert, dass auch das Fernlicht normal mit den Schaltern funktioniert.

Meine Frage : Funktioniert das Abblendlicht und das Fernlicht .... bei eingeschalteter Zündung und eingeschaltetem Licht, also beides, nicht ?

Wenn dem so ist, würde ich an den Lampenfassungen mal mit einem Ohm-Meter und natürlich ausgeschaltetem Licht und abgezogenem Zündschlüssel die Masse des Steckers mal nach Masse des Fahrzeuges ( Verbindung 56b ) messen.

Standlicht hat 5 Watt, Abblend-/Fernlicht hat ein vielfaches davon ( 60/55 Watt), dann kann die Spannung bei einem hohen Übergangswiderstand, wo auch immer er vorhanden ist, schon einbrechen. Kann man aber mit einer Widerstandsmessung schon feststellen.

Hast Du die Stecker der H4-Leuchten, insbesondere die Crimpung der Drähte in den Steckfassungen mal kontrolliert ( Oxydation ) ?

Ist das richtig verstanden, dass Du keinen neuen Lichtschalter verbaut hast ?

Jürgen



Antworten erstellen

Ähnliche Themen