vw teilemarkt

Funk ZV spinnt plötzlich

Mav41
  • Themenstarter
Mav41's Lupo

Hallo zusammen,

seit heute spinnt unsere Funk ZV. Man kann per Funk öffnen, aber nicht mehr schliesen.
Mit Schlüssel funktioniert beides - öffnen und schliesen.

Zu allem Unglück ist mir auch noch der Bowdenzug für die Motorhaube aus dem Hebel im Fußraum gerissen. Bei genauerem betrachten an dem Platz wo der Hebel ist, sah ich hinter dem ausgebauten Hebel ein graues Kabel. Nun weis ich nicht ob das für die ZV ist oder nicht.

Laut Schaltplan gibt es für die ZV ein graues Kabel, aber dort steht auch "Für ZV mit Alarmanlage" !

Hat der Lupo eine Alarmanlage Wenn ja, wie könnte ich das testen um zu wissen ob er eine hat und ich auch im richtigen Schaltplan nachschaue?

Wer weis Rat?




Hallo,

Deinen Ausführungen entnehme ich, dass es sich um eine serienmäßige Zentralverriegelung über Funk handelt.
Wenn der Lupo eine Alarmanlage besser Diebstahl-Warnanlage hat, so kann man dies an der Innenraum-Überwachung mit den Sensoren sehen. Eine zweite Hupe ist dann auch verbaut.

Gleichzeitig erfordert die Alarmanlage bestimmte Schließtechniken usw., die ja bekannt sein müssten.

Unter der Voraussetzung, dass es eine VW-Anlage die serienmäßig verbaut ist, kann es auch sein, dass die Synchronisation also der Code zwischen Schlüssel und Steuergerät nicht mehr ganz stimmt. Wie dies wieder abgestimmt werden kann, steht in der Bedienungsanleitung des betreffenden Lupos.

Ist es nicht möglich, dass durch den gerissenen Bowdenzug oder Arbeiten daran das graue Kabel irgendwo ab gerissen ist ?. Ist der Fehler an beiden Türen und an der Heckklappe oder nur an der Fahrertüre ?

Poste mal bitte die Motor-Kenn-Buchstaben mit Baujahr, wie viele Schlüssel es zum Lupo gibt und ob alle Schlüssel nicht die Funktionen erfüllen.

Jürgen M.

Nachtrag:

Ich habe mal die Stromlaufpläne 39, Blatt 1-10 - Zentralverriegelung mit Funkfernbedienung - gesichtet. Dort ist mir kein grauer Draht auf gefallen. Bei der Schließeinheit links, Fahrertüre, gibt es einen grau/gelben Draht welcher auf dem Pin 10 in der braunen 10-poligen Steckverbindung auf geschaltet ist . Dieser grau/gelbe Draht schaltet die Schließeinheit der Fahrertüre auf ZU. Schau mal genau hin, ob dies ein grau/gelber Draht oder in der Tat ein grauer Draht ist
Steckverbindung T10n, braun, ist unterhalb des Öffnungshebels der Motorhaube zu finden

Kontrolliere doch mal ob in der braunen Steckverbindung ( Stecker oder Buchse ) auf Pin 10 jeweils ein Draht, grau/gelb auf geschaltet ist. Mach mal ein Foto davon.


Mav41
  • Themenstarter
Mav41's Lupo

Hallo,

also das mit der ZV hat sich erledigt. Das graue Kabel war mit einem Stromdieb an das grau/gelbe geklemmt. Dieser graue war wahrscheinlich durch den Hebel für die Motorhaube herausgerissen worden.
Hab es heute morgen gesehen und repariert - jetzt geht die ZV wieder.

Diebstahl-Warnanlage wird er wohl doch nicht haben, da im Innenraum keinerlei Sensoren zu sichten sind

Der Motorkennbuchstabe steht übrigens in meinem Profil - AHT...sowie das Baujahr...nämlich 12/2000

Schlüssel haben wir 2 - der 3. ist für den Tankdekel. Keiner davon mit Funk. Die FB ist separat.
Apropos Schlüssel...in das Kofferraumschloss passt keiner der 3
Wird wohl ein anderer Deckel sein und nicht wie vom Vorbesitzer erklärt, eine neue Heckscheibe wäre eingebaut worden. Die haben die ganze Hecklappe erneuert...warum auch immer.

Egal...Hauptsache die ZV geht wieder



Hallo Mav,

prima, dass die Funk-ZV wieder funktioniert. Dann ist die Funk-ZV ja eine Ergänzung.


Mit Fahrzeugen, welche im Profil stehen habe ich mal einen "Streitfall" gehabt.

Habe zur Fehlersuche mich auf die Angaben im Profil gestützt ...... hätte ich doch merken müssen das das Fahrzeug 75 PS hat und keine 50 PS. Musste mir vorwerfen lassen, dass ich nicht lesen könne. So kann es gehen. Der User hatte 2 Jahre zuvor den Lupo gewechselt.

Dann habe ich einen Screen-Shot des Bildschirms gemacht, extra vergrößert, und im Forum ein gestellt. Dann habe ich aber nichts mehr davon gelesen.

Um Missverständnissen vorzubeugen, frage ich seit dem immer ganz aktuell die MKB ab.

Beim Lupo meiner Frau habe ich nachträglich eine VW-Funk-Schließanlage eingebaut ..... und da auch mit "Stromdieben" gearbeitet. Diese mit der Kombizange gut fest gedrückt. Zwei mal innerhalb eines Jahres Schwierigkeiten mit der Stromversorgung der Anlage gehabt.

Dann habe ich die Leitungen jeweils getrennt die drei Drähte lang genug ab isoliert, verdrillt und dann verlötet. Schrumpfschlauch drüber und eingeschrumpft. Und seit 3 Jahren ist Ruhe.

Ist natürlich nicht gut, mehrere Schlüssel für ein Fahrzeug zu haben. Vor etwa einem Jahr musste ich den Tankdeckel am Lupo aus wechseln. Hab dem "Freundlichen" bei VAG den Schlüsselanhänger mit dem Code übergeben .... brauchte er nicht. Er konnte anhand der Fahrzeug-Ident einen Tankdeckel, passend zu den Schlüsseln vom Lupo, bestellen. Frage nicht nach dem Preis, etwas über 60,- EUR. Bei einem Tür- oder Klappenschloss sind es sicher 100,- EUR und mehr auf den Tisch zu legen.

Bei meinem Audi habe ich mal vor einigen Jahren das Heckklappen-Schloss tauschen müssen. Es waren Schlüssel dabei...... ne, ne habe ich gesagt, ich möchte keinen weiteren Schlüssel. Dann hat der "Freundliche" das neue Schloss genommen und nach meinem Schlüssel gefragt ist weggegangen und kam nach 5 Minuten zurück und sagte, jetzt passt der alte Schlüssel wieder. Hatte nix gekostet.
Ob das bei den Lupo-Schlössern auch so geht, weis ich nicht.

Dann gute Fahrt mit dem Lupo.

Jürgen M.



Antworten erstellen