vw teilemarkt

Motorkontrollleuchte blinkt kurz auf

Redhead
  • Themenstarter
Redhead's Lupo

Hallo ihr Lieben,

jetzt habe ich schon häufiger hier im Forum mit gelesen und nun bin ich so weit, dass ich selbst auch mal Hilfe brauche, also habe ich mich schnell registriert.
Nach Bemühen der Suchfunktion habe ich leider kein Thema gefunden, das meinem Problem gleicht, daher ein neues Thema.

Kurz zu meinem Lupo:
Ich habe das Auto seit knapp zwei Jahren und der Motor hat extrem viel gelaufen (240.000 km). Zunächst war es ein Firmenwagen (für wenig Geld von meinem Chef abgekauft) und dann bin ich aufgrund einer Fernbeziehung fast ein Jahr lang regelmäßig am Wochenende über 200 km hin und wieder zurück gependelt. (Seit einem halben Jahr hat sich das Pendeln Gott sei Dank erledigt).

Ich habe mit dem Auto nie große Probleme gehabt.
Manchmal, wenn es ein paar Tage gestanden hat oder wenn ich gerade eine sehr lange Strecke (2-3 h am Stück) gefahren bin, braucht der Motor zwei Anläufe, um anzuspringen, aber darüber habe ich mir nie groß Gedanken gemacht, denn das war schon immer so.
Natürlich musste ich zwischendurch ein paar Kleinigkeiten reparieren, aber erst letzten Monat habe ich den TÜV gemacht und nun ist mein Auto ohne festgestellte Mängel.

Kommen wir nun zu meinem Problem.
Vor ein paar Tagen bin ich etwa 45 Minuten gefahren. (Nach einer halben Stunde kurz geparkt, dann weiter gefahren). Auf einmal hatte ich das Gefühl, das Auto hätte selbstständig einen Gang runter geschaltet (vom 4. in den 3.). Dass das tatsächlich der Fall gewesen ist, glaube ich nicht, denn das Getriebe ist manuell. Nur für mich als Laien wirkte es so.

Dieser Leistungsverlust hielt sich ein paar Sekunden und die Motorkontrollleuchte blinkte ebenfalls ein paar Sekunden. Dann war alles wieder normal und die restlichen 20 Minuten bin ich ganz normal ohne weitere Zwischenfälle nach Haus gefahren.
Dort angekommen, habe ich den Motor kurz abgestellt und dann probeweise noch einmal gestartet. Klappte problemlos.

Das ist nun zwei Tage her und ich hatte seitdem noch keinen Grund das Auto wieder zu nutzen und keine Zeit in die Werkstatt zu fahren. Heute ist Samstag und meine Lieblingswerkstatt um die Ecke hat geschlossen.

Ich frage mich nun aber, woran das liegen könnte. An der Kupplung vielleicht? Beim Bremsenwechsel vor dem TÜV meinte der Mechaniker, die Kupplung könnte auch mal gemacht werden (verölt), aber so lange ich keine Probleme beim Fahren hätte, sei das noch okay.

Muss ich mir Gedanken machen und so bald wie möglich in die Werkstatt?

Würde mich über Rat freuen.

Schöne Grüße
Meowsa

Edit: Vor dem TÜV wurde der Motor in der Werkstatt gereinigt. Ich weiß nicht, ob das von Belang ist, soll aber erwähnt sein.



Hallo Meowsa,

als Erstes würde ich vorschlage, den/die Fehlerspeicher auszulesen oder auslesen lassen. Da die Abgasleuchte geblinkt oder geleuchtet hat, sind im Fehlerspeicher Fehlercodes abgelegt.

Abgasrelevante Fehler "heilen" sich nicht von selbst. Achte bitte drauf, wenn das Auslesen der Fehlerspeicher erfolgt, dass die Werkstatt einen Ausdruck fertigt .... letztlich ist dies ja kostenpflichtig.

Diesen Ausdruck postest Du dann hier.

Alles andere ist in der Ferndiagnose zu unsicher.

Jürgen M.


Antworten erstellen

Ähnliche Themen