vw teilemarkt

16v Motorschaden?

Roadrunner1981
  • Themenstarter
Roadrunner1981's

moin moin

folgendes problem.
motor hatte sich verabschiedet und daher kam ein austauschmotor. (1.4 16v ape)

zahnriemen , wapu und spannrollen etc. wurden gewechselt.

jetzt kann man den motor nicht mehr durchdrehen . markierungen stimmen alle. nach rechts an der kurbelwelle drehen 1 zahn und dann blockiert es. ( Ventil?)

jemand eine ahnung?



Ließ er sich denn vor'm ZR-Wechsel drehen oder hat sogar in deiner Gegenwart noch gelaufen ?
Wenn ja, hast Du wohl einen kapitalen Fehler beim Aufsetzen des ZR bzw. beim Abstecken der Nockenwellenzahnräder auf OT gemacht.


Zahnriemen_16V.jpg
Zahnriemen_16V.jpg

Moin,
welche Markierungen meinst du?
In welcher Position steht denn der Motor? Liess er sich vor dem zr Wechsel durchdrehen?

Edit: Ok, moandie war schnellerer...



Roadrunner1981
  • Themenstarter
Roadrunner1981's

Ja er ließ sich durchdrehen. Irgendwas passt da ganz und gar nicht. Kurbelwellenmarkierung abgeschrägter Zahn mitte und Nockenwellen stehen so wie sie sollten.
Ka eventuell nehme ich den ventildeckel ab bzw den kopf


Hallo,

Du hast sicher die Arretierung der beiden Nockenwellenräder wieder demontiert, ausgesteckt ? Oder blockieren diese ?

Mit dem originalen Absteckwerkzeug oder mit Bohrern gearbeitet ?

Hast doch nach der Demontage des alten Zahnriemens die beiden Nockenwellen und die Kurbelwelle nicht mehr bewegt ?

Du hast beachtet, wenn der OT eingestellt wird, dass die Kurbelwelle entsprechend oft gedreht werden muss. Stehen die Fixierbohrungen auf der entgegengesetzte Seite der Zahnriemenräder muss die Kurbelwelle noch einmal eine Umdrehung weiter gedreht werden.

Oder blockiert eine der Koppeltrieb-Spannrollen ?

Jürgen M.



Roadrunner1981
  • Themenstarter
Roadrunner1981's

problem ist eher das ein gelernter kumpel da dran war und dann losmusste. ka ob er was falsch gemacht hat. habe zumindestens langsam das gefühl das er ohne riemen an der kurbelwelle gedreht hat...


Roadrunner1981
  • Themenstarter
Roadrunner1981's

hat sich erledigt . lässt sich wieder durchdrehen. nach langem hin und her . idiot hat es verkackt.


Hallo,

wenn nichts beschädigt ist, dann ist ja alles ok. Läuft der Motor jetzt ?

Ansonsten gute Fahrt mit dem "neuen" Motor

Jürgen M.


Roadrunner1981
  • Themenstarter
Roadrunner1981's

ka motor hänge ich morgen wieder rein.



Roadrunner1981
  • Themenstarter
Roadrunner1981's

kleiner nachtrag... weiss einer wo das kabel hinkommt was aus dem beifahrerraum herauskommt ? (4er stecker)
hat jemand vielleicht ein bild wie die kabelführung unter der ölwanne eingeklipst wird?
(kabel geht von der lichtmaschine , kompressor , anlasser etc.) danach weiss ich im übrigen nicht wie das weiter geht oberhalb des getriebes längs?

war nicht dabei als er das abgebaut hat...


Roadrunner1981
  • Themenstarter
Roadrunner1981's

so hat sich mittlerweile erledigt. sprang soweit an. schlauerweise habe ich vergessen neue dichtungen für das wasserrohr etc. einzubauen. kühlwasserverlust. meiner meinung waren die abgase zu weiss aber kann auch durch die ewige standzeit kommen.
ich denke ich mach gleich mal die kopfdichtung neu die kalkablagerungen siehe bilder...


ansaugung1.jpg
ansaugung1.jpg
ansaugung 2.jpg
ansaugung 2.jpg

Antworten erstellen