vw teilemarkt

Batteriekontrollleuchte blinkt, bitte um Hilfe .__.

NemiPanthera
  • Themenstarter
NemiPanthera's

Ein liebes Hallo an euch Kundigen der lupo'schen Katastrophen.

Folgendes ereignete sich an einem verregneten Wochenende:

Nach der Rückfahrt von einem Ölwechsel und dem Austauschen der Lampen für die Nummernschildbeleuchtung leuchtete meine Batterieleuchte immer unregelmäßig auf - die 120 km von Kiel nach Hamburg schaffte mein 95er Lupo aber ohne Probleme.

Auf dem Weg zur Arbeit am Folgetag (25km) bemerkte ich, das die Beleuchtung am Tacho ausgefallen war, die Batterieleuchte blinkte weiter in unregelmäßigen Abständen auf.

Auf dem Rückweg startete mein Auto ohne Probleme, und außer dem fehlendem Licht an der Tacho- und Drehzahl-Anzeige schien alles okay zu sein.
Nach 200 Metern erstarb der Motor, und weder Anlasser noch Licht funktionierten nun mehr. Auch die Warnblinkanlage erstarb nach 15 Minuten.

Durch fehlendes Licht/Scheibenwischer missglückte der Versuch, es in der verregneten, dunklen Hamburger Innenstadt abzuschleppen und es steht nun auf einem Parkplatz..
habt ihr eine zündende (haha. ja. ehm.) Idee, was es sein könnte? Oder hattet ihr evtl sogar das gleiche Problem?





Zitat:

mein 93 er Lupo

Donnerwetter, wo hast Du denn dieses frühe Vorserienmodell her ?
Der Lupo wurde doch erst im Herbst 1998 offiziell eingeführt.
Aber Spaß beiseite:
Da dürfte wohl der Generator (die Lichtmaschine) ausgefallen sein und hat die Batterie nicht mehr geladen, weshalb die jetzt leer ist. Beides solltest Du mal in einer Werkstatt (z.B. Bosch-Dienst) überprüfen lassen.


NemiPanthera
  • Themenstarter
NemiPanthera's

Zitat:

Donnerwetter, wo hast Du denn dieses frühe Vorserienmodell her ?
Der Lupo wurde doch erst im Herbst 1998 offiziell eingeführt.


Erstmal vielen Dank für die Antwort.!

Haha, ich habe mich etwas verschrieben - ein 1995er Lupo ist das.
Oh, das wusste ich gar nicht - ich habe ihn vor 6 Jahren (mein erstes Auto) gebraucht gekauft und weigere mich seit dem beharrlich, ihn dem Zeitlichen zu überlassen. Als Erstzulassung steht aber 1995 drin.

Ach MistKackeVerdammte.
Beides letztes Jahr erst erneuert.
Wenn ich die Batterie ausbaue und extern lade, meinst du - selbstverständlich ist deine Antwort verbindlich und ich kann dich rechtlich mit 2054728549 € dafür belangen, sollte das von dir prognostizierte Ereignis nicht zu 110% so eintreffen - ich könnte damit die 120 km nach Kiel zurückfahren? Oder ist das von vornherein zum Scheitern verurteilt?



Zitat:

Als Erstzulassung steht aber 1995 drin.

Auch das ist nicht möglich oder Du hast keinen Lupo bzw. die falsche Brille.

Wenn beides fast neu ist, kann natürlich auch ein anderer Fehler vorliegen, wie z.B. ein abgerissenes Kabel zwischen Lima und Tacho oder die Sicherung im Sicherungsträger auf der Batterie (Blechstreifensicherung mit 110 Ampere) ist defekt und hat die Leitung zwischen Lima und Batterie unterbrochen oder die Batterie hat schlechten Massekontakt, d.h. (-) Pol zur Karosserie .
Selbst eine aufgeladene Batterie wird ohne Verbindung zur Lima aufgrund des Verbrauchs durch Zündung, Licht usw. usw. kaum eine längere Fahrt durchhalten.


Antworten erstellen

Ähnliche Themen