vw teilemarkt

Nockenwelle "klemmt"

Xaice
  • Themenstarter
Xaice's

Moinsen liebe Lupo Gemeinde,

Ich bin gerade dabei meinen Lupo 1.0 MPI AUC zu revidieren.
Der Motor wollte irgendwann plötzlich nicht mehr. Ursache war eine defekte ZKD mit Wassereinbruch.

Zum Problem: Nachdem der Zylinderkopf von der Aufbereitung kam und montiert wurde, wollte Ich die Nockenwelle montieren, welche offensichtlich nur auf - eingelegt wird. Gesagt getan, neue Hydros und Schlepphebel verbaut, Nockenwelle drauf und dann sollte der Ventildeckel folgen.

Der Ventildeckel lässt sich nun allerdings nicht mehr bündig auf den oberen Teil des Zylinderkopfes legen. Entweder er passt vorne oder hinten, bzw. links oder rechts.

Mir ist schleierhaft wieso, da die Nockenwelle auch beim ausbau lediglich auflag und alle Ventile geschlossen war, sprich die Welle hat nichts aufgedrückt oder lag tiefer wodurch der Platzmangel nach oben hin gerechtfertigt sein würde. Ich habe bereits eine neue Nockenwelle verbaut, allerdings gibt es dort das gleiche Problem, weshalb ich eine defekte Welle ausschließen kann.

Ich hoffe Ihr könnt mir weiterhelfen. Das Netz bietet leider gar keine Information dazu.

mfg



Beim Einbau der Zylinderkopfhaube bzw. Nockenwelle müssen die Nocken für Zylinder 1 nach oben zeigen.
Keiner der Kolben darf im oberen Totpunkt stehen.
D.h. die Kurbelwelle muss zum Einbau der Nockenwelle aus der OT Zyl. 1 Stellung um ca. 90° heraus gedreht werden, damit alle Kolben auf halber Höhe stehen.
Zum Auflegen des ZR muss das natürlich wieder korrigiert werden.


Xaice
  • Themenstarter
Xaice's

Vielen Dank für die Antwort! Ich werde es am Sonntag Mal probieren.



Xaice
  • Themenstarter
Xaice's

Flutscht wie es soll vielen Dank !


Antworten erstellen