vw teilemarkt

Batterie plötzlich leer

derButt
  • Themenstarter
derButt's

Hallo zusammen,

hab seit letzter Woche einen Lupo, BJ 2000, 1.4 16V 75PS. Lief auch die erste Woche super.
Seit Freitag aber folgendes Problem:
Ich fahre früh´s los, 22 Minuten bis zur Firma, stelle Auto ab, zum Feierabend wieder nach, alles okay. Aber zuhause angekommen (oder woanders), Auto ausgemacht, nach 2 Minuten zurück zum Auto, will dies starten, tot, Batterie leer. Ja, hab alles ausgemacht, Schlüssel abgezogen etc. Gestern auch wieder Morgens zur Arbeit, nachmittags zurück, je ca. 22 Minuten Fahrzeit, auch über Autobahn, alles schick. Fahre in die die Garage, mach Auto aus, will testweise nochmal starten, Batterie tot. am Freitag hatte ich dann nen Ladegerät angehangen, Batterie hat nicht wirklich (laut Ladegerät) geladen, aber Motor sprang an. Gestern kein Ladegerät angeschlossen, weil ich da nen Verdacht hatte, und siehe da, nach 2h springt das Auto wieder an. Die Batterie "regeneriert" sich also selbst. Laut Verkäufer (Privatperson), wurde die Batterie in diesem Jahr bereits getauscht. Habt ihr ne Idee? Sollte sie dennoch kaputt sein?

Thx und Gruß Chris



Ob eine Batterie wirklich "tot" ist, kann man nur mit einem Voltmeter messen
Bei einer Spannung zwischen 12,0 und 12,4 V kann man von einem Normalzustand sprechen.
Unter 12 V sollte man ans Laden denken. Wenn sie sich nicht auf mind. 12,8 V aufladen lässt, ist das schon ein schlechtes Zeichen.
Ein startfreudiger Motor kommt bei einem Versuch auch mit einer schwachen Batterie noch klar.
Aber dafür, dass der Anlasser keine Reaktion zeigt (was Du als "Batterie tot" beschreibst), gibt es auch einige andere mögliche Ursachen - vor allem wenn andere kleinere Verbraucher wie die Kontrolllampen im Tacho noch munter leuchten.

"Selbstheilungen" innerhalb kurzer Zeit sprechen da eher für ganz andere Gründe wie z.B.
- hohe Übergangswiderstände durch Korrosion im Bereich der Kabelanschlüsse an Karosserie, Motor, Getriebe, Anlasser und Batteriepole. (alle Kontaktflächen metallisch blank machen)
- Korrosion an den Kontakten im Zündanlassschalter, so dass der Magnetschalter am Anlasser keinen Saft bekommt.
Test bei "Batterie tot"-Symptom: mit Hilfskabel den Anschluss 50 am Anlasser (dünnes Kabel) kurz vom Batterie-Pluspol mit Spannung versorgen. - Achtung! Gang raus und Handbremse anziehen.

Wenn die Batterie tatsächlich nach einer auch nur 20-minütigen Fahrt nicht für einen Motorneustart ausreichend geladen wurde, könnte es auch sein, dass der Generator z.B. wegen eines defekten Reglers die Batterie nicht richtig lädt.
(Die Ladespannung an Batterie bei lfd. Motor messen - mind. 13,5 V)


derButt
  • Themenstarter
derButt's

Moin, hatte bis jetzt keine Zeit gefunden zu posten.

Ich hatte einen Termin in der Werkstatt zum Batterie prüfen. Auf dem Weg dorthin, auf der Autobahn, kam die Batterieleuchte. Batterie gemessen, "verbraucht". Andere Batterie besorgt, dennoch rote Batterieleuchte an. Hab mir bei Bandel ne LiMA gekauft, diese wird heute eingesetzt (hoffe, sie passt^^).

to be continued...



derButt
  • Themenstarter
derButt's

LiMa ist jetzt getauscht, ABER: da ich einen 1,4 16V APE habe, welche Leistung sollte die LiMa haben? Hatte bei Bandel geschaut und bei APE stand 70 A. Zu wenig? Ich habe gestern Abend meinen Verstärker mit Sub angeschlossen, wollte heute früh losfahren, da lief der Lupo nur auf 2 oder 3 Töpfen. Erst, nachdem ich die Sicherung vom Verstärker rausgenommen habe, lief der Motor wieder normal.


Grüß dich.

Ich habe gestern auch meine LiMa ausgetauscht.
Es war eine 70 A drin, jetzt ist eine 90 A drin.
Deiner Batterie ist es (fast) egal wie viel A sie bekommt, solange die Spannung um 14 V liegt.
Deine Batterie hat eine Kapazität die in Ah angegeben ist. Als Beispiel meine Batterie hat 44 Ah, das heißt, man kann von ihr eine Stunde lang 44 A bekommen, bis sie leer ist.
Bei der 70 A LiMa dauert es dann 44 Ah / 70 A = ca. 0,6 h, bis sie wieder voll ist.
Natürlich dauert es länger, da bei zunehmender Ladung der Ladestrom abnimmt.

Die A auf der LiMa zeigt an, wie viel A sie in einer Stunde laden kann.
Wenn Batterie voll, regelt der Regler in der LiMa ab und sie läuft nur noch so mit...

Wenn du also einen dicken Verbraucher hast, brauchst du auch eine dicke LiMa.
Denn: Physik Klasse 7:
P = U * I bedeutet: I = P / U und U ist ca. 12 V... Bei 100 W nimmste also fast 10 A weg... beide Scheinwerfer H4 im Fernlicht sind 120 W also genau 10 A usw...
Diese Verbraucher musst du vom Ladestrom abziehen, da sie ja schon in Nutzung sind...


Zitat:

..da ich einen 1,4 16V APE habe, welche Leistung sollte die LiMa haben?
Hatte bei Bandel geschaut und bei APE stand 70 A. Zu wenig?
Ich habe gestern Abend meinen Verstärker mit Sub angeschlossen, ..


In dem Fall wäre die 90A schon angemessen - man könnte sogar eine mit 110A nehmen.
Aber vor allem statt der 44Ah Batterie eine mit 61Ah.


moin.
zu spät, da du/ihr schon batterie- und generator(lima)technisch versorgt seid, will ich aber trotzdem meinen senf dazu geben ...
zum thema batterie:
wer seiner batterie eher ungünstige bedingungen wie kurzstreckenverkehr und ne heftige anlage bietet, sollte mit einer agm-batterie liebäugeln, ich persönlich mag wickelzellen-agm am liebsten, z.b. optimas oder exide ep 450, beiden modellen habe ich lang ( >10 jahre) und übel geschändet inklusive db drag und mehrfacher tiefentladung
beim generator ist es ähnlich, je mehr kurzstreckenverkehr und dauerverbraucher ala hifi, desto höherer nennstrom ist erforderlich.
es gibt entgegen landläufiger meinung keine feste abhängigkeit zwischen batteriegröße und generatorgröße, früher waren selbst bei lkws mit großen 180ah batterien nur 35 ampere generatoren verbaut. bei autos mit start/stop-system verhält es sich gegenteilig, dort treffen "normale" batteriegrößen (allerdings als agm-batterien) auf generatoren mit bis zu 235 ampere ... könnten auch schon mehr sein, bin ja autoelektriker a.D.

und da selbst lupos/arosas schon mittlerweile 15 jahre auf dem buckel haben, rückt die originalverkabelung rund um die stromversorgung in den focus; schon mehrfach konnte ich "unlösbare" stromprobleme durch die messtechnische überprüfung von ladekabeln, der berüchtigten vag-sicherungskästen auf der batterie sowie massekabeln feststellen und beheben.

gruß michael


Antworten erstellen

Ähnliche Themen