vw teilemarkt

Öl Unterboden / Defekte Fensterheber

thmsN
  • Themenstarter
thmsN's

Moin moin,

ich habe mir Anfang der Woche einen 2000er Lupo bei einer KFZ-Werkstatt gekauft und habe nun leider nach Einschätzung eines Kollegen ein paar Ungereimtheiten die mich beschäftigen. Er hat sich den Motor heute angehört und dann unter das Auto geschaut und mich auf ölige Stellen aufmerksam gemacht. Ich bin absoluter Laie also hänge ich ein Foto an, um mein Anliegen besser zu schildern.

[Dieser Link ist nur für Mitglieder sichtbar




  • Auf dem Foto geht es um die besagte kleine Wanne die zu sehen ist, ist es normal das dieses Teil so ölig ist? Ich weiß nicht was das ist.

    Zweites Problem:
    Seit heute funktionieren die Fensterheber nicht. Die Beifahrerseite ist komplett defekt und es tut sich überhaupt nichts, auch über die Schlüssel-Schließung nicht. Auf der Fahrerseite funktioniert es unregelmäßig. Das Fenster fährt teilweise runter aber dann nicht wieder hoch oder sehr langsam. Hinzu kommt, dass das Fenster nach mehrmaliger Betätigung dann komplett runterfährt. Eben beim parken konnte ich dieses nun gar nicht mehr schließen, da bei 1/3 der Länge Schluss war und ich per Hand mit Kraft nachziehen musste.

    Ich erwarte kein neuwertiges Fahrzeug bei dem Baujahr, aber die beiden Dinge bereiten mir Bauchschmerzen.

    Irgendwer eine Ahnung wobei es sich bei beiden Problemen handelt?

    Beste Grüße,
    Thomas.



  • Wenn du ihn von einer Werkstatt gekauft hast, dann unterliegt sie bei dem gebrauchten Fahrzeug zwölf Monate der Gewährleistung und muss die Mängel kostenlos beseitigen. Bring ihn wieder zurück und lasse es reparieren.

    [Dieser Link ist nur für Mitglieder sichtbar


  • thmsN
    • Themenstarter
    thmsN's

    Danke für die Info bezüglich der Gewährleistung. Habe den Händler kontaktiert, er kümmert sich um die Reparatur der Fensterheber. Das ölige ist wohl eine Altlast bei den Lupos, das Automatikgetriebe schwitzt wohl gerne mal. Man kann eine Dichtung wechseln, aber das Problem kommt wieder. Soll das beobachten, Öl verliert er nicht.



    Die Ölfeuchtigkeit ist ein ziemlich leidiges Thema beim Lupo, egal welches Getriebe.
    Bei mir steht im TÜV Bericht auch immer: "Umweltbelastung Getriebe ölfeucht".
    So lange keine Pfütze unter dem Auto entsteht, würde ich das auch nur im Auge behalten.
    Es sollte aber in regelmäßigen Abständen immer mal nach dem korrekten Ölstand geschaut und gegebenenfalls etwas nachgefüllt werden. Bei mir hat damals, als ich meinen "Brenner" bekam, rund ein halber Liter gefehlt.


    Ja, das 085er 5-Gang Schaltgetriebe im Lupo ist bezüglich Ölmangel ziemlich empfindlich.
    Wird das "Restöl" zu warm, stirbt ganz schnell das Nadellager für den 5.Gang, der sich dann durch Rausfliegen während der Fahrt meldet.

    Aber auch beim 4-Gang Automatikgetriebe 001 sollte man so ab 100 Tkm über einen Öl- und Filterwechsel nachdenken.
    In diesem Fall ist ja sogar noch ein Einfüllstutzen (roter Deckel) vorhanden, was das Nachfüllen oder besser noch den "Teil"wechsel (4 von 7 Liter) leichter macht.
    [Dieser Link ist nur für Mitglieder sichtbar



  • Antworten erstellen

    Ähnliche Themen