vw teilemarkt

GTI Motorproblem

Hauka
  • Themenstarter
Hauka's Lupo

Hi!
Hab mir letztens ein GTI gekauft, gleich aufm Heimweg das erste Problem: Die ESP Leuchte, ging an, Motor zog wie einer mit 60 PS, ich den Verkäufer angerufen: Jaa ist wahrscheinlich nur Luft reingekommen, starte den Motor neu. Ich das getan, wunderbar. Lief
Mit der Zeit wird es allerdings immer schlimmer, wenn ich z.B. länger Fahre, Anlage voll aufdrehe oder Sitzheizung anmache kommt erstens wieder das Problem wie oben beschrieben und, oder der Motor geht einfach aus, bzw. stottert rum wie 50 Jahre alt und nimmt überhaupt kein Gas mehr an.
Dazu kommt das er im kalten Zustand wesentlich besser am Gas hängt...
Kann mir jemand helfen?! EPC und die lustige Leuchte links daneben leuchten auch immer öfter mal... ich krieg noch die Krise!
Kann mir da jemand weiter helfen?!

Könnte es vielleicht sein das die Batterie kaputt ist und die elektronik damit nicht klar kommt?!
Oder isses vielleicht die Lambda-Sonde oder sowat!?

Danke...



gelöschtes Mitglied

    du weisst schon, was ueber "epc" im handbuch steht?

    sinngemaess: "fehler im motormanagement. bitte suchen sie sofort den naechstliegenden vw-haendler auf, vermeiden sie weitere fahrten."

    also nicht lang hier rumfragen, ab zu vw!

    und zugleich wuerde ich mich an den verkaeufer wenden, kann ja net sein, dass diese dinge urploetzlich aus dem nichts auftauchen.

    gruss,
    tom


    Meiner geht auch wieder einfach so aus. Beim letzten mal hieß es Kurzschluß gegen Masse ( Kabel gebrochen oder blank) Aber jetzt schon wieder?

    Ich werde wohl auch noch mal mit meinem Händler reden müssen



    Hauka
    • Themenstarter
    Hauka's Lupo

    Also ich war gestern mal mit nem Mechaniker gesprochen, er meint das hört sich sehr nach kaputter Drosselklappe an, na ja werd den Wagen Montag mal ine Werkstatt bringen und dann wird er sich das mal angucken.
    Aber ne neue Drosseklappe kostet mal eben 200 €, sehr schön!


    Hauka
    • Themenstarter
    Hauka's Lupo

    Also mein Problem ist immer noch nicht behoben, im Gegenteil, mein kleiner GTI zieht immer schlechter und es fühlt sich so an als ob er nur auf 3 Pötten läuft, der Fehlerspeicher ist vollgemüllt mit irgendwelchen Meldungen von Motordrehzahlgeber, Nockenwellensensor, Steuergerät defekt usw. und wenn man richtig Stoff gibt klingt es einfach nur nach rasselden Metall... hatte denn keiner mal ähnliche Probleme?!


    Bring die Kiste zum Verkäufer zurück und fertig! Ich würde da nicht gross rumreden.

    Kauf Dir lieber einen von dem Du weisst das alles okay ist. Hab ich auch so gemacht. Schön einen Arosa mit 50 Pferdchen, reicht vollkommen. Schöne Soundanlage mit DVD und optisch ein leckerbissen, was will man mehr?


    Habe Das selbe Problem mit meinem GTI auch, und den habe ich NEU gekauft....


    lupotreff.de
    #8 - 16.05.2006vw motorfehler lupo nimmt kein gas an epc geht aus lupo zieht nicht epc leuchtet lupo gti motorproblem? nockenwellenpositionssensor lupo gti 5 epc lupo kurbelwellensensor erneuern lupo 1.0 nimmt kein gas an epc leuchtet gti nockenwellensensor vw lupo epc motor zieht nicht vw epc motor zieht nicht lupo nockenwellensensor p0341 motordrehzahlgeber lupo lupo epc an auspuff kaputt forum epc leuchtet und nimmt kein gas an beim arosa lupo lupo gti fehleranzeige lupo steuergerät defekt epc leuchtet epc nimmt kein gas lupo epc lupo zieht nicht mehr kurbelwellensensor vw lupo gti
    Antworten erstellen