vw teilemarkt

ZV hat total einen weg ....

Coccsij
  • Themenstarter
Coccsij's Lupo

Hi,
ich bin neu hier & hab' direkt ein Problem ://
Seit Neuestem schließt meine ZV (ohne fernbedienung, baujahr '98) nur noch ab & zu.
Alles funktioniert von Beifahrerseite & Kofferraum, nur die Fahrerseite spinnt. Wenn ich aufschließen möchte (von fahrerseite) klappt das auch, bloß öffnet sich nur die fahrerseite, nix anderes und das alarmanlagenblinklicht leuchtet weiter. wenn ich dann den motor zünde hört man, dass der zv-motor irgendwas tut, aber ka was er tut, alles bleibt beim alten. ich kann in diesem falle auch nicht mehr von innen verschließen.

dann kann es auch ab & zu sein, dass alles klappt, auch von der fahrerseite.
ich hab's schon mit kontaktspray versucht, aber das funktionierte nicht.
ehm ....
HILFE?



hört sich schwer verdächtig nach kabelbruch an . . . meistens da wos frei liegt zwischen holm un tür weil da die meiste bewegung im kabelbaum is


Coccsij
  • Themenstarter
Coccsij's Lupo

okay, danke erstmal fuer deine antwort (:
ich werd' mich dann mal dranhocken & nachgucken.
falls es wirklich der fall sein sollte, dass das kabel gebrochen ist,
muss ich es dann löten, mit lüsterklemmen versuchen oder mit
quetschverbindern ?



Optimal ist Löten mit Schrumpfschläuchen.
Ansonsten Quetschverbinder


Coccsij
  • Themenstarter
Coccsij's Lupo

okay, dann werd' ich mich mal dran versuchen
danke fuer eure antworten!
ich meld' mich, wenn wieder alles heile ist


Habe das gleiche Problem und es nervt einfach nur.
Soweit ich weiß, hängt das auch mit Kabel zusammen, was Masse kriegt und da gibts nen kurzen.Bei mir geht sie mal, mal geht sie nicht,meist ist es wenn es regnet draußen.
Mittlerweile habe ich mich daund schließe nur noch über Beifahrerseite auf und zu, da geht wenigstens alles.


Ich kann jetzt zwar nicht weiter helfen, aber ich nutz den Thread mal fix um keinen eigenen zu erstellen. Ich hab ja nun nen Lupo BJ 2000 mit normalen Zündschlüssel ohne Fernbedienung. Mein Kofferraum muss ich manuell aufschließen, aber ist es normal das die Baureihe bzw. meiner keine ZV hat? Wenn der "Nippel" auf der Beifahrer Seite nach unten gedrückt wird, hört man das auch auf der Fahrerseite, so als ob da was mechanisches passieren will, aber es eben nicht geht. Oder hab ich einfach schlichtweg keine ZV? ^^

mfG Exi


Sieh einer an, ich hab das gleiche Problem

Auf Beifahrerseite funktioniert die ZV nur sporadisch. Konnte keinen Bezug zum Wetter herstellen. Es geht halt mal, und mal geht's nicht. Hauptsächlich geht es morgens nicht, wenn das Auto kalt ist und die ganze Nacht stand. Beim zuschließen klappt's meistens so >

Hab irgendwo mal gelesen das es bei dem Schloss 'nen Mikroschalter gibt, welcher den Geist aufgibt. Aber dann müsste es ja eigentlich immer den Dienst verweigern?


@SpeedyDriver90
Meinst du das Loch aus Tür zur Steckverbindung im Auto?


Hallo Leute,
Bei meinem Lupo spinnt die ZV total.Wenn ich entweder die Fahrer oder Beifahrer Tür aufschließe und dann
Die Tür öffne .höre ich zwar das da was summt aber die ZV schließt oder öffnet die nicht. Könnt ihr mir sagen was das sein könnte?



Hast Du denn nun überhaupt eine ZV ? Das Summen, was Du beim Öffnen der Tür hörst, ist wahrscheinlich nur die Kraftstoffpumpe, die immer für 2-3 Sekunden schon mal den Druck aufbaut, damit der Motor abschließend beim Starten sofort anspringen kann.


Ich habe jetzt Mal ein paar Fotos gemacht.ich hoffe das es Aussage kräftig ist.


DSC_0121.JPG
DSC_0121.JPG
DSC_0120.JPG
DSC_0120.JPG
DSC_0122.JPG
DSC_0122.JPG

Nee, was soll das sein ? Wer hat da denn rumgebastelt ?
Das kann m.E. allenfalls irgendwas nachgerüstetes sein.
Hast Du denn nun EFH oder nicht ?
Die gehörten immer zusammen mit der ZV und das Ganze nannte sich Paket "AUF & ZU".


Wie gesagt ich habe meine Lupo erst seit ein paar Tagen! Also EFH habe ich nicht!


Also keine originale ZV.
Solange Du nicht mehr als diese untauglichen Fotos hast, kann dir leider niemand helfen.
Zumindest nicht ohne eine komplette Öffnung der Innentür und eine Beschreibung.
Hat der Vorbesitzer dir nichts dazu übergeben oder zumindest erzählt, was er da verbaut hat ?


Wie bekomme ich die turpape den komplett los? Nein hat nichts dazu gesagt was er da verbaut hat !


Blende aus dem Türgriff raushebeln und die zwei dahinter liegenden Schrauben entfernen.
Blende aus der Fensterkurbel raushebeln und die dahinter liegende Schraube entfernen und die Kurbel abnehmen.
4 Schrauben an der Türunterkante entfernen.
Der Rest ist mit Platik-Clips befestigt, die vorsichtig mit einem breiten Keil abgehebelt werden sollten, da sie leicht brechen.
Wenn alle Punkte gelöst sind, die Verkleidung etwas nach oben ziehen und aus der Tür aushaken.
Die dahinter angeklebte Folie muss unbedingt beim Wiedereinbau zur Not mit Klebeband repariert werden, da sonst später Wasser durch den Fensterschacht ins Auto laufen kann.


Ich habe jetzt noch ein paar Fotos gemacht .Also ich kann sagen das unten mehrere Kabel am Stellmotor sind .Bei einem Foto sollte man es erkenne. Wie gesagt bin was das angeht nicht so auf dem laufenden aber für mich sieht es so aus das mein Lupo eine ZV hat.aber ich lasse mich gerne eines besseren belehren.Will ja auch dazu lernen !

Gruß Ralf


Ich habe jetzt noch ein paar Fotos gemacht .Also ich kann sagen das unten mehrere Kabel am Stellmotor sind .Bei einem Foto sollte man es erkenne. Wie gesagt bin was das angeht nicht so auf dem laufenden aber für mich sieht es so aus das mein Lupo eine ZV hat.aber ich lasse mich gerne eines besseren belehren.Will ja auch dazu lernen !

Gruß Ralf


DSC_0128.JPG
DSC_0128.JPG
DSC_0131.JPG
DSC_0131.JPG
DSC_0134.JPG
DSC_0134.JPG
DSC_0135.JPG
DSC_0135.JPG

Auf Bild 3 ist was zu sehen, was eine ZV vom Typ JOM 7104-2 sein könnte.
http://www.ebay.de/itm/JOM-Funk-Zentralverriegelung-mit-2-Klappschlussel-Sendern-2-turig-UNIVERSAL-/391525937905?hash=item5b28c3b2f1:g:n4oAAOSw9NdXuExj&mkcid=1&mkrid=707-53477-19255-0&siteid=77&campid=5336422284&customid=&toolid=10001&mkevt=1&mkcid=1&mkrid=707-53477-19255-0&siteid=77&campid=5336422284&customid=&toolid=10001&mkevt=1
Unter folgendem Links kann man dazu noch Anleitungen runter laden.[Dieser Link ist nur für Mitglieder sichtbar

  • [Dieser Link ist nur für Mitglieder sichtbar

  • Ob Du damit bei deiner Fehlersuche etwas anfangen kannst, weiß ich natürlich nicht.
    Auf eines solltest Du zumindest schon mal achten, nämlich dass der Vorbesitzer den Strom für die ZV nicht etwa vom Radioanschlusskabel abgezweigt hat.

    In der Schweiz ist der Verkauf dieser ZV übrigens verboten, da deren Nutzung Störungen im Funkverkehr oder beim Radio- und Fernsehempfang verursachen kann. Die Anlage darf dort somit weder angeboten (Reklame, Werbung, ...) noch verkauft oder verschenkt werden.[Dieser Link ist nur für Mitglieder sichtbar
  • #


  • Ich habe noch ein Foto gemacht von der Tür wo diese Kabel raus kommen .


    DSC_0151.JPG
    DSC_0151.JPG

    Hallo TE,

    sollte Dein Fahrzeug elektrische Fensterheber haben, so kannst du dies ganz einfach an dem Doppelschalter in der Armlehne der Fahrertüre und den Einfachschalter in der Armlehne der Beifahrertüre erkennen.

    Oder sind in beiden Türen die Fensterkurbeln verbaut .... dann sind es keine elektr. Fensterheber.

    Jürgen


    Ich habe keine EFH


    Und somit auch keine originale Zentralverriegelung

    Jürgen M.


    lupotreff.de
    #24 - 15.02.2017 vw lupo zentralverriegelung fahrerseite http://www.lupotreff.de/forum/t/19443 welche zv hat lupo lupo fahrerseite schliesst nur noch auf lupo zv geht nur zu nicht wieder auf lupo zv macht zu und geht wieder auf welche zv für vw lupo lupo fernbedienung aufschließen hat mein lupo zv? zentralverriegelung lupo funktioniert nur beifahrer vw lupo zentralverriegelung geht auf der fahrerseite nicht mehr zv tut mal mal nicht lupo lupo zv geht nicht beifahrer lupo zentralverriegelung nur fahrerseite öffnet zentralverrieglung funktioniert nurnoch auf der beifahrerseite lupo zentralverriegelung schließt auf fahrerseite nicht auf lupo zv fahrerseite leuchtet zentralverrieglung der beifahrerseite funktioniert mal und dann wieder nicht zentralverriegelung lupo bauj.98 arosa zv beifahrer öffnet nicht
    Antworten erstellen

    Ähnliche Themen