vw teilemarkt

1.4 MPI AUD rauer Lauf keine Endgeschwindigkeit

frescop
  • Themenstarter
frescop's

Hallo,

ich bin am Ende mit meiner Weisheit was diesen Lupo Motor angeht. Hier meine Frage:

Der Lupo meiner Frau (1.4 MPI 44kw) läuft sehr rauh und erreicht keine Endgeschwindigkeit von eingetragen 160 km/h. Max Geschwindigkeit auf der Autobahn mit 1 Person laut GPS nach 5 Minuten Vollgas nur 150 km/h. Der Motor hat allerdings ausreichend Kraft im Betrieb, dass macht mich ja so stutzig.

NEU:
Zündkerzen
Luftfilter
ÖL 10w- 40
Drosselklappe gereinigt und angelernt
Motorspülung vor Ölwechsel durchgeführt
Ansaugbereich auf Undichtigkeit geprüft

Wer hat eine Idee?



Mein Motor läuft zwar nicht rauh, aber erreicht auch keine 160 km/h Höchstgeschwindigkeit.

Ich schätze, mein Vorbesitzer hat den net gescheit eingefahren.
War bei meinem Golf genau das selbe... öfter mal gescheit Gas gegeben auf der Autobahn, dann gings auf einmal


Kann durch Kurzstrecken & nem vollgerusten Auspuff kommen.
Mal längere AB.Fahrt mit 98 Oktan die Ventile sauber brennen.
Falls Dein Ansaugunghosenrohr sich nicht per Unterdruck sondern mechanisch von Warm auf Kaltluft regelt, raus damit.

Verteiler & Zündzeitpunkt von 6° vor OT überprüft?



Zündkabel und Benzindruck schon geprüft?


lupotreff.de
#5 - 12.10.20121.4 mpi im lupo aud vw lupo mpi 1.0 5 endgeschwindigkeit hydrostößel 1.4 mpi wechseln lupo motor hat keine leistung unten vw mpi motor aud verteilerfinger &esrc=s&source=web&cd=2&ved=0cemqfjab&url=http://www.lupotreff.de/forum/t/25063&ei=qqpgupi0euea4gsp0og4bw&usg=afqjcnh1pi8pjm1_oz6fkrazherfguryvq lupo 1.4 mpi luftfilter &esrc=s&source=web&cd=5&cad=rja&ved=0cgsqfjae&url=http://www.lupotreff.de/forum/t/25063&ei=6xtfuoltfkie4asrp4cicg&usg=afqjcnh1pi8pjm1_oz6fkrazherfguryvq&sig2=cz3qgrrpkrsw16cvhmysgq lupo 1.4 mpi läuft unrund
Antworten erstellen