vw teilemarkt

Kupplung trennt nicht

kernspalter
  • Themenstarter
kernspalter's Lupo

Hallo,
bin neu hier, hab mit meinem Lupo ein Problem, bei dem ich für jeden Rat dankbar bin. Habe gestern, weil die Schaltung etwas hakelig war, ein neues Kupplunsseil (selbstnachstellend) eingebaut, und die Schaltung nachjustiert.
Solange der Lupo kalt bis lauwarm ist, funzt das bestens.
Sobald aber volle Betriebstemperatur erreicht ist, trennt die Kupplung meines erachtens nicht mehr vollständig, was sich spätestens beim Einlegen des Rückwärtsganges deutlich hörbar bemerkbar macht....
Woran kann das liegen?



entweder ist der Kupplungsautomat defekt (Feder gebrochen) oder die nachspannung vom Seil klappt nicht ganz.
Geh mal hin und zieh die beiden Seilteil an der Nachstellung mal auseinander. Vielleicht stellt sie sich dann noch nen Zahn oder zwei nach und du kannst besser schalten.
Aus dem Grunde hab ich nen mechanisches Seil zum einstellen und kein Automatisches mehr drin.


kernspalter
  • Themenstarter
kernspalter's Lupo

Ja das habe ich beits versucht, haut auch hin bis, wie gesagt, das ganze auf Temperatur kommt. Ich reime mir zusammen, daß wenn´s warm wird, irgendwas schwergängig sein könnte, was die Selbstnachstellung nicht verkraftet. kann das sein?



eigentlich nicht... die stellt sich nicht zurück sondern immer nur nach...
Tippe mal dann stark auf nen bruch ner Feder.


kernspalter
  • Themenstarter
kernspalter's Lupo

Es hilft wohl nix, da muß das Getriebe mal raus?!
Kannst du mir sagen ob das ein riesen Akt ist?


kommt drauf an wie gut du schrauben kannst..
Aber würde mal sagen 1,5 std. zum ausbauen


kernspalter
  • Themenstarter
kernspalter's Lupo

Gibt´s hier irgendwo ´ne Anleitung dazu?
Den Bruch welcher Feder vermutest du denn?


Also ne Anleitung hab ich jetzt nicht zur hand...
Würde aber nen bruch der Tellerfedern vermuten.
Aber vielleicht hat ja noch jemand ne andere Idee.


Zitat:

Würde aber nen bruch der Tellerfedern vermuten


oder ausgeglühte Tellerfedern. Hatte mal bei ner Freundin einen manuell einstellbaren Zug verbaut. Da die Kupplung nicht nur auf dem letzten Plätzchen rieb sondern auch schlecht trennte, musste ich den einstellbaren Kunststoffanschlag kürzen um überhaupt den Zug einhängen zu können.
Habs aber mit dem einstellen geschafft, das Frau beim einkuppeln die Ferse auf dem Boden lassen kann.
Ist natürlich alles nur ne Notlösung um den Kupplungstausch hinaus zu zögern. Wenn sie nicht richtig trennt gehts ja beim Schalten ordendlich auf die Synchronringe im Getriebe.



was heisst "schaltung nachjustiert"? wie geht das?

bei meinem trennt die kupplung ueberhaupt nicht, d.h. selbst bei voll durchgetretenem kupplungspedal gehen keine gaenge rein.
habe einen neuen kupplungszug eingebaut (automatisch), keine veraenderung, daran liegts also nicht.

man koennte vermuten, dass was in der kupplung kaputt ist, aber ich stelle mir vor, dass sich die kupplung dann sehr leicht treten liesse. ist aber nicht so. es geht gleich von anfang an sehr schwer, viel schwerer, als bei meinem andern lupo.

wie passt das zusammen? kupplungspedal schwergaengig und kupplung trennt nciht?


kernspalter
  • Themenstarter
kernspalter's Lupo

Hallo PeterTheMaster,
war bei mir das gleiche. Lag an der Druckplatte der Kupplung,
da war die Feder dahin....


lupotreff.de
#12 - 25.11.2013&esrc=s&source=web&cd=1&ved=0ccqqfjaa&url=http://www.lupotreff.de/forum/t/25214&ei=fzcnumwheoon4gspi4dwda&usg=afqjcngh1neqeey8sefccnjb-xj-uzppow kupplung trennt schlecht lupo kupplung warm schlechte schaltung &esrc=s&source=web&cd=4&sqi=2&ved=0ceoqfjad&url=http://www.lupotreff.de/forum/t/25214&ei=tdliuohcn6gi4as_uogaaw&usg=afqjcngh1neqeey8sefccnjb-xj-uzppow&bvm=bv.1354675689,bs.1,d.yms lupo sdi kupplung klebt arosa kupplung klebt
Antworten erstellen

Ähnliche Themen