vw teilemarkt

startprobleme

Flupo
  • Themenstarter
Flupo's

Hallo Leute
Mal wieder eine kleinigkeit zu tun. Wenn ich morgens zur Arbeit fahren will und den wagen anmachen will, passiert folgendes
Fall 1: es summt aber springt nicht an (anlasser defekt?)
Fall 2: er springt an, doch die drehzahl bleibt bei 300. Manchmal geht er wieder aus. Dann muss ich beim anmachen Gasgeben ODER ich semmel den KALTEN MOTOR auf 5500 umdrehungen - bei letzterem Fall schaltet sich dannach eine drehzahl von 1100 ein. Ist wohl dann das, was bei anderen Autos immer passiert damit er warm wird.
Fahre ich durch schleifen der kupplung los, ist es meistens der fall, dass die drehzahl nach 100m auf 800 stabil ist.


Nächster punkt: ein schlauch der aus dem Bremskraftverstaerker rauß kommt und dann eine abzwackung hat zu einem t Stück, auf welchem ein klitzekleiner schlauch sitzt. Unterm luftfilterkasten kommt der selbe schlauch raus, klein, plastik, der gehört in das T Stück vermute.ich? Wenn ich den rein stecke rappelt der Motor und die drehzahl kackt völlig ab. Nach standzeit springt er ohne Vollgas treten überhaupt nicht an. Ist der schlauch draußen, pfeift es natürlich. Es besteht unterdruck, da mein finger von diesem T Stück angesaugt wird, und dann der motor beginnt zu rappeln.
Ich habe keine Ahnung mehr was das sein kann
. Die drosselklappe ist gereinigt.
Der motorcode ist all

Ein schlauch der unter der drosselklappe ist, von innen leicht ölig, ist relativ dick, hat nen riss.....



gelöschtes Mitglied

    Hallo Flupo,

    dann hat das Motorunterdrucksystem ja einige Fehler. Konsequent die defekten Schläuche erneuern. Vorher Luftfilterkasten abbauen, um jeden einzelnen Schlauch genauestens auf Dichtheit prüfen zu können.

    Wenn dies durchgeführt wurde geht es dem Motor wieder "besser".

    Fehlerspeicher mal ausgelesen ( auslesen lassen ) ?
    Poste mal den Motor-Kenn-Buchstaben und Baujahr des Lupos.

    Das Problem mit dem Anlasser. Wenn der Anlasser " summt " dreht er dann den Motor durch, bloss er zündet nicht ? Oder läuft der Anlasser ohne das das Ritzel richtig einspurt ? Es gibt es einige Fehler-Möglichkeiten:

    1.) Magnetschalter, Kontakte verbrannt, schiebt das Ritzel nicht richtig in den Zahnkranz der Schwungscheibe ein

    2.) Ritzel des Anlassers abgenutzt

    3.) Zahnkranz der Schwungscheibe abgenutzt

    4.) Lagerbuchse der Anlasserwelle ausgeschlagen

    Das schlechte Anspringen und der Lauf des Motors liegt mit grosser Wahrscheinlichkeit am " defekte Unterdrucksystem "

    Da würde ich zuerst mal ansetzen.

    Gruß Hans




    Flupo
    • Themenstarter
    Flupo's

    Motorkennbuchstabe ALL!
    Vielen dank, klasse Antwort!



    Flupo
    • Themenstarter
    Flupo's

    Gerade alle Schläuche die ich als Laie, finden konnte untersucht. Alles was mir aufgefallen war, ist ein pfeifen aus einem schlauch, welcher vom Bremskraftverstaerker kommt, und über ein T Stück am Luftfilterkasten verbunden ist. Eine seite davon ist mit einem grünen Hütchen versehen, die andere Seite ist mit einem kleinen Plastikschläusken der zum LuFi - Boden geht, verbunden. Wenn ich das Loch zuhalte ODER den plastik schlauch ans t Stück anschließen rattert er, gebe ich mehr gas, und die drehzahl fällt, geht er aus. Ansonsten alles wie gehabt, niedrige drehzahl beim start, wenn T Stück offen (pfeift). Mit angeschlossenem Schläuchsken an das t Stück und den Luft filter, geht er nach anmachen direkt aus.
    Also zusammengefasst, auf der unterseite des Luft filter kastens ist ein sxhwarzes Plastikschläusken das am dicken schlauch vom kasten mitverlauft. Der andere(schwarze) sollte in ein t Stück, wo er nicut eingestöpselt ist, sondern rumbaumelt, das t Stück pfeift.


    ich habe gerade am 1er ALL meiner Nichte geschraubt. (defekter Hallgeber im Verteiler)

    Zu den dünnen Schläuchen am Luftfilterkasten.

    Der EINE geht zum Ansaughosenrohr & soll durch Unterdruck die Klappe in Sachen kalt -oder Warmluft regeln. Funktioniert in der Praxis leider nur wenig.
    Kann man getrost alles entsorgen und immer kalte Luft (am besten aus der Fahrzeugfront) ansaugen.

    Der ZWEITE geht wie schon erwähnt über ein T-Stück zum Bremskraftverstärker & zum ?
    Ich habe den Schlauch auch entfernt, da der Motor im stand nicht dauerhaft rund lief & aus ging. Denn im Luftfiltergehäuse ist bei den Anschlüssen eine kleine Membrane die gerne kaputt geht. Jetzt saugt er frei übers T-Stück optimal.


    Flupo
    • Themenstarter
    Flupo's

    Nur pfeift er halt ziemlich laut dadurch, ne idee?


    Also bei mir pfeift nix. Am T-Stück ist doch noch ein grüner kegelförmiger Stopfen, haste den schon mal gedreht?


    Flupo
    • Themenstarter
    Flupo's

    Krieg ich nicht gedreht.
    Er geht komplett aus, wenn den zu halte
    Zieht der nur über den Luft fürs gemisch?
    T Stück abgemacht idt das zischen weg. Tackert n bisschen jetzt. Normal? ?


    gelöschtes Mitglied

      1.) Das das Unterdrucksystem den Leerlauf stark beeinflusst ist wohl bekannt.
      Alle Schläuche auf Undichtigkeiten geprüft ? Wenn sich bei dem einen oder anderen Schlauch schon Löcher und Risse zeigen ........ einfach alle wechseln.

      2.) Wenn nun die Drosselklappe gereinigt wurde, sind die erforderlichen Dichtungen erneuert worden. Falschluft hat Einfluss auf den Leerlauf und auch auf den gesamtem Motorlauf.

      3.) Ist der Leerlauf-Schalter beim Reinigen der Drosselklappe verstellt worden oder neu eingestellt worden ? Einstellung überprüfen ( lassen )

      4.) Sind die Geber für die Kühlmitteltemperatur ( G2 und G62, Doppelgeber ) überprüft worden. Diese haben einen grossen Einfluss auf das Start- und Leerlaufverhalten während der Warmlaufphase.

      5.) Sind die Geber für die Ansauglufttemperatur und den Saugrohrdruck ( G42 und G71, Doppelgeber ) geprüft worden.

      6.) Ist nach der Drosselklappen-Reinigung die Drosselklappe entsprechend wieder angelernt worden ?

      7.) Ist der Hallgeber im Zündverteiler sauber und ok ?

      8.) Ist die Sicherung der Aktivkohlebehälteranlage, je nach Baujahr des ALL, SB30, SB31 in Ordnung ?

      Alle vorgenannten Möglichkeiten haben Einfluss auf das Start- und Leerlaufverhalten. Hinzu kommen noch Drosselklappen-Steller und Drosselklappen-Potentiometer.

      Was sehr wichtig wäre, den Fehlerspeicher auslesen ( lassen ). Es werden zwar nicht alle Funktionen überwacht aber abgelegte Fehler im Fehlerspeicher lassen vielfach Rückschlüsse zu.

      Leuchtet die MIL- oder die EPC-Leuchte, wenn keine MIL-Leuchte vorhanden ist ? Je nach Modell und Baujahr verschieden.

      Hat sich das Startverhalten des Anlassers geändert ?. Du hast ja auch dort Probleme erkannt.


      Gruß Hans

      PS.: Bei den jüngeren ALL-Modellen könnte auch noch das AGR den Lauf des Motors beeinflussen. Hier ist ebenfalls ein UNTERDRUCK-Schlauch angeschlossen. Deshalb unbedingt den Fehlerspeicher auslesen.



      Antworten erstellen

      Ähnliche Themen