vw teilemarkt

Motor ruckelt, piependes Geräusch, geht aus

blackmw
  • Themenstarter
blackmw's Lupo

Hallo liebe Lupo /Arosa Fans.

Vorweg: Ich bin neu in diesem Forum und möchte mich schon mal dafür entschuldigen falls "mein Problem" hier bereits angesprochen und bereits gelöst worden ist. Ggf. kann es gerne verschoben werden.

Fahrzeug:
VW Lupo 1.4 (75PS)
1998


Mein Problem besteht schon seit mehreren Monaten. (GRUND DAFÜR WEISS KEIN MECHANIKER GENAU!) Und zwar, immer dann wenn ich meinen Luporchini zum laufen bringe, springt er sofort an aber dann kommt immer so ein sehr lautes piependes Geräusch. Je nach dem ob ich mehr oder weniger Gas gebe so piept es denn auch. Und wenn ich nichts tue. Meist beim Kaltstart. Das ist das erste auffällige Geräusch.

Das zweite ist, wenn ich einmal kräftig Gas gebe sinkt die Nadel statt auf 9, auf ganze 1 oder sogar 0 und geht denn natürlich aus. Selbst bei Kurven, bei runter schalten und bei Leerlauf geht er mir andauernd aus. Und wenn ich Glück habe bleibt die Nadel bei 1 (kurz vor dem aus gehen) stehen und es tuckert denn vor sich hin bis ich wieder anfahre klappt alles wunderbar, außer das denn der Motor stark ruckelt und hinten verdammt viel weißer Qualm raus kommt. Aber das ist nicht das Problem was hinten raus kommt.

Habe mittlerweile einen Trick das, dass fahren ein wenig erträglicher macht, kurz vor 20km/h runter schalten auf den ersten Gang. Dann habe ich meist Glück das es nicht ausgeht. Und in Kurven mit dritten Gang fahren oder langsam reinfahren und mit leichtem Schwung den zweiten Gang setzen. Je nach dem wie schnell ich eben bin funktioniert es wunderbar.

Man sagte mir das der Motor neu eingestellt werden muss per Computer etc. Kommt daher dieses piepen auch von der niedrigen Motoreinstellung?

Oder was steckt da bösartiges dahinter? Das mit dem Qualm ist zwar auch ein Öl Problem aber das haben ja viele 1.4er Maschinen, deswegen ist mir das völlig egal solange ich aufpasse mit dem Ölstand.




Kommt immer WEISSER Qualm raus? Was sagt denn der Kühlwasserstand so?

Klingt auf den ersten "Blick" stark nach Zylinderkopfdichtung oder sowas in die Richtung. Könnte natürlich auch was anderes sein, weil das Auto die Drehzahl nicht hält und ausgeht.

Wie viel hat der Wagen gelaufen?


blackmw
  • Themenstarter
blackmw's Lupo

dickbigmac:

Ja, es kommt immer weißer Qualm raus. Aber das ist für mich schon gar nicht mehr wichtig, da es schon seit Jahren so ist. Selbst bei einem neuen Sportauspuff.

Ca. 272.000 (nicht genau aus'm Kopf)

Natürlich kommt jetzt mehr hinten raus als sonst, weil ich einen Unfall hatte und somit meine linke Achse am Arsch ist quasi. Und die Last natürlich nach vorne drückt. Aber vor dem war es auch schon so.

Das Problem ist immer dieses piepen. Es kommt einfach keiner auf die Idee was es genau sein kann. Habe auch schon gesagt bekommen das es die Zylinderkopfdichtung ist, aber genau wissen tut es ja keiner. Scheint das Problem einzigartig zu sein oder wie kann man sich das erklären? Ich hoffe es kommen noch andere mit ihrem Luup die das gleiche Problem hatten und mir vielleicht es mitteilen können.

Die Motoreinstellung kann es nicht sein wurde mir noch gesagt. Es liegt also nicht daran.



Zitat:

Man sagte mir das der Motor neu eingestellt werden muss per Computer etc. Kommt daher dieses piepen auch von der niedrigen Motoreinstellung?



Da kommt wohl einiges zusammen und es ist daher dringend ein Werkstattbesuch zu empfehlen.

Das Piepen kommt wahrscheinlich vom zu lockeren Keilriemen für die Lichtmaschine ,Servopumpe , Klima

Lager der Wasserpumpe ?

Ansonsten hätte ich wegen des weißen Qualms (Öl mit Wasserdampf) auch die Zylinderkopfdichtung in Verdacht.
Sowas sollte einem nicht egal sein, es sein denn, man hat schon einen neuen Motor in der Garage.


blackmw
  • Themenstarter
blackmw's Lupo

Moandi:

Danke.

Du meinst also das piepen kommt vom lockeren Keilriemen? Wurde mir zumindest noch nicht gesagt. Woran erkenne ich denn das? Ich denke es sitzt fest wie es sein soll...ich kann keine "Abweichungen" sehen. Bin Expertin...


Das mit dem Qualm, ist so entstanden... Ich hatte den Originalen Topf unten und der ist denn wie alle anderen auch irgendwann gerostet und hat damit ein riesigen Loch bekommen (trotz 2x mal Schweißen) aber geiler Sound.

So und daraufhin hatte ich kein bock mehr auf die rostige Dose hinten und habe es durch einen Sportauspuff ersetzt. Beim alten Topf ging das schon los, aber relativ wenig und es "beruhigte" sich wenigstens. Aber bei dem neuen doppel Rohr geht es ab. Meistens ist es schon so krass, dass die ganze Fahrbahn benebelt wird...da ist es auch schon mal peinlich.


Aber ansonsten ist diese Attraktion eigentlich immer da, wenn ich vor einer Ampel stehe, wenn ich Gas gebe sowieso und wenn ich den Motor ausschalte raucht es hinten immer noch, so als ob wäre es immer noch am laufen.

Mein ganzer Auspuff innen ist zumindest sehr Ölig... (könnte ruhig den Namen "Finsternis" bekommen so hell ist es dort drinnen.
Nein, ich fahre den bis er abkratzt (schon seit 6 Jahren im Besitz).

Neuen Motor wäre mir denn da etwas zu überflüssig geschweige denn zu teuer und nicht gerade lohnenswert bei diesem jetzigen Zustand (Unfall von gestern, den ich natürlich beheben werde)


Zitat:

Das zweite ist, wenn ich einmal kräftig Gas gebe sinkt die Nadel statt auf 9, auf ganze 1 oder sogar 0 und geht denn natürlich aus. Selbst bei Kurven, bei runter schalten und bei Leerlauf geht er mir andauernd aus.


Drosselklappe verdreckt, Leerlaufregler und Leerlaufschalter defekt.


Zitat:
Ich denke es sitzt fest wie es sein soll...ich kann keine "Abweichungen" sehen. Bin Expertin...


Mit "denken" und "sehen" ist da nix. Da muss man schon nach den Herstellerangaben überprüfen.
Und wenn Du so eine Expertin bist, warum fragst Du dann hier um Rat, und wenn Vorschläge kommen, werden sie abgebügelt.
Wie kommt so eine Kiste überhaupt durch die HU / AU ?
Statt in die Optik und sonstigen Schnickschnack, solltest Du lieber was in das arme Motörchen investieren.
Der Kat dürfte wohl ziemlich dicht sein.


blackmw
  • Themenstarter
blackmw's Lupo

Danke. Werde ich gleich mal heute kontrollieren lassen. Was alles auf mich zu kommen wird... aber was tut man nicht alles für sein Baby auf 4 Rädern.



Das mit dem "bin Expertin..." war Ironie. Wollte eigentlich ja auch nur wissen woher dieses piepen herkommt. Ist auch gar nicht bös gemeint gewesen. *sm11*


Das mit der Optik war schon Anfang an so, wo die rostige Dose noch hinten dran war. Dafür kann ich nichts. Und habe sie natürlich ersetzt. Nicht wegen dem TÜV, eher wegen meinem Willen und Gefallen.


Zitat:

Das mit dem "bin Expertin..." war Ironie. Wollte eigentlich ja auch nur wissen woher dieses piepen herkommt. Ist auch gar nicht bös gemeint gewesen.


Schon gut... dann nimm nächstes Mal dieses

Mein Nachtrag "Lager von der Wasserpumpe kaputt" hattest Du noch gelesen ?



blackmw
  • Themenstarter
blackmw's Lupo

Nein Dein Nachtrag "Lager von der Wasserpumpe kaputt" habe ich glatt übersehen weil ich für eine Weile ziemlich stinkig war. Denn es belastet mich wenn jemand mein Auto als Wertlos abstempelt. Mag sein dass es sich heftig anhört was es hat etc. aber ich regel das schon und bis jetzt kam es immer durch den TÜV und wird auch immer so bleiben. (incl. Reparaturen) aber das bin ich ja schon gewohnt. Trotzdem ist es ein treues Gefährt wie ich finde und bin Stolz auf das Auto.

Ich lasse es heute kontrollieren. Das mit der Drosselklappe hört sich aber vielversprechend an. Wo ich schon mal dabei bin die Achse zu reparieren werde ich gleich die zweite Variante von Dir überprüfen lassen. Danke dafür. Du bist mir eine tolle Hilfe.

(keine Ironie)



Mein Lupo "früher" hatte das auch mal: Wenn er kalt war, war von vorne ein Pieps-Geräusch zu hören (aber nicht dieses Quietschen des Keilriemens). War afair das Lager einer Spann-/Umlenkrolle. Die Rolle wurde getauscht, danach war es weg.

Zum Rest sag ich jetzt mal nichts, denn dann werden meine Beiträge oder der ganze Ast hier nur wieder gelöscht! Zumal das hier schon wieder so eine Threaderstellerin ist, die das alles am eigenen Euro merken muss. :P


Mal so vorweg, was bringt Dir ein geliebtes Auto, wenn Du Dich nicht drauf verlassen kannst. Und das war keine Ironie.

Der Motor sollte komplett geprüft werden, angefangen bei Kompression und Druckverlusttest. Danach die Entscheidung ob die Zylinderkopfdichtung neu muss, oder doch der ganze Zylinderkopf oder Motor. Wenn es dann Richtung 1.500 EUR Reparaturkosten geht, dann zählt nicht mehr, ob er schnuckelig ist. Mit einer defekten Dichtung verschmutzt er die Umwelt und fällt durch die HU, erst recht, wenn er schon Öl aus dem Endtopf sabbert.

Solange der Kopf vom Motor nicht OK ist, wirst Du den Wagen auch nicht vernünftig zum laufen bringen und glaub mir, ich weiß wovon ich schreibe. Übrigens zu lokalisieren des Geräuschs bemächtigt man sich eines Helfers (dürfte für eine Expertin ja nicht schwer sein) und lässt den beim Gasgeben einfach mal lauschen. Und die Motorhaube kann man auch öffnen, wenn der Motor läuft.


blackmw
  • Themenstarter
blackmw's Lupo

Das mit dem Motor wurde behoben. Das mit dem "ich bin eine Expertin" war Ironie aber es verstehen komischerweise nur wenige.

Und das mit dem rauchen des Auspuffes auch genannt "Darkness" weil es da drin so dunkel ist bleibt meine Sache.

Also treu ist mein Wagen auf jeden Fall wenn man bedenkt was es alles hinter sich gebracht hat. Hat mich noch nie im Stich gelassen!


Und die Lösung des Problems wird der Allgemeinheit auch noch mitgeteilt?

Zitat:

"Expertin"


Bei meinem Beitrag habe ich eher auf das Geschlecht angespielt, denn eine Dame erhält eher Hilfe, als ein Mann.


Antworten erstellen

Ähnliche Themen