vw teilemarkt

Tür VL - Kein akustisches Signal bei offener Tür und Licht an

db452
  • Themenstarter
db452's

Hallo Community,

ich bitte um Rat in meinem ersten Beitrag, der auch etwas komplizierter ist : Wie oben erwähnt, höre ich an der Fahrertür kein Signal; an der Beifahrertür höre ich es, wenn ich sie öffne und das Licht an ist. Die Sicherungen habe ich bereits überprüft, sind in Ordnung. Die Sache mit dem automatischen Lichteinschalten funktioniert komischerweise auf beiden Seiten, wenn ich die Tür öffne. Daher meine Frage: Wo sitzt der Schalter/Sensor (ich hab leider keine Ahnung wie das Teil heißt)? Wo bekomme ich Ersatz her? Oder muss ich das Schloss auf der Fahrerseite dafür tauschen?

Ich wollte das bei dem Lupo meiner Mutter reparieren, da sie jetzt unglücklicherweise schon zum dritten Mal das Licht Ausschalten vergessen hat und danach die Batterie leergesaugt wurde (Sie parkt im beleuchteten Parkhaus und man sieht dort angeblich schlecht, dass die Armaturbeleuchtung an ist... Ist ja ein Indikator dafür, dass das Licht an ist...)



gelöschtes Mitglied

    Hallo.

    Wenn Du die Fahrertür öffnest. Hörst Du da ein Summen der Benzinpumpe aus dem Motorraum? Wenn nicht gehe ich davon aus, dass der Kontaktschalter im Schloss kaputt ist.
    Die Sache mit dem Innenlicht sehe ich bei derZV mit Komfortschaltung immer etwas schwierig. Da das Licht beim Aufschliessen schon angeht.

    Gruss Thomas


    Von was für einem Lupo mit welcher Ausstattung reden wir hier denn überhaupt ?
    Beim Benziner sitzt die Kraftstoffpumpe nicht im Motorraum sondern im Tank.
    Wenn das Innenlicht und das Summen nur beim Öffnen der Beifahrertür funktioniert, wird es am Türkontaktschalter in der Fahrertür liegen.
    Für den Lichtwarnsummer ist der Anschluss am Pin 21 des 32-fach Steckers im KI zuständig.
    Dort kommt das Signal "Tür auf" entweder direkt von den Türkontaktschaltern oder vom Steuergerät für Zentralverriegelung bzw. vom Türkontaktschalter der Schließeinheit für Zentralverriegelung der Fahrertür.



    db452
    • Themenstarter
    db452's

    Hallo Leute,

    danke schon mal für eure Antworten

    Hier die Daten des Fahrzeugs: VW LUPO (6X1, 6E1), 999 cm3, 50 PS, 37 kW, BJ: 02/2001, Motorcode AUC.

    Eine Zentralverriegelung hat er nicht und das kurzzeitige Summen der Benzinpumpe kann ich bei Drehen des Zündschlüssels hören. Es geht nur um das akustische Signal, das ertönt, wenn ich das Licht anlasse und den Schlüssel aus dem Schloss entferne. Sorry, falls ich es zu Anfang nicht genau beschreiben konnte. Bin im Kfz-Bereich ein totaler Novize


    Wenn das Surren/Summen der Benzinpumpe beim Öffnen der Fahrertür nicht zu hören ist, wird wohl der Türkontaktschalter im Schloss der Fahrertür defekt sein.
    M. W. gibt es diesen Schalter zumindest bei VW nicht einzeln als Ersatzteil, sondern man muss das komplette Schloss wechseln (ET-Nr. 6X 183 7013 G)
    Für Edelbastler gibt es diesen MicroSchalter zwar im Netz zu bestellen, ist aber etwas fummelig.
    Müsste per Googeln zu finden sein.


    gelöschtes Mitglied

      Und wenn der Schalter in der Tür kaputt ist und der Wagen steht ein paar Tage, springt er schlecht an.

      Gruss Thomas


      Hallo TE,

      lies Dir mal aufmerksam den nachstehenden Beitrag aus einem anderen Forum durch.
      [Dieser Link ist nur für Mitglieder sichtbar]

      Es ist nicht immer der Mikro-Schalter.

      Jürgen M.


      db452
      • Themenstarter
      db452's

      Hallo Leute, einen schönen Dank für die hilfreichen Antworten. Der Übeltäter war der Mikroschalter, der am Schloss sitzt. Ich habe mir nun ein ,,neues'' Schloss bei einer Autoverwertung gekauft. Mit der Hilfe meines Vaters hab ich es wechseln können: Als aller erstes brauchte ich diesen speziellen "Stern-Schlüssel", damit ich es überhaupt abbekomme. Nach dem Wechsel ist jetzt wieder das akustische Signal beim Licht Anlassen zu hören. Ich bin jetzt mit 25€ für das Schloss und 1h Arbeit davongekommen


      Hallo TE,

      prima, dass nun alles wieder funktioniert. Du schreibst, dass das Licht beim Öffnen der Türen angeht . Du schreibst ebenfalls, dass die Kraftstoffpumpe beim Drehen des Zündschlüssels anläuft .

      Ich gehe mal davon aus, dass die Kraftstoffpumpe beim Öffnen der Fahrertüre ebenfalls angelaufen ist. Wenn nicht, hättest Du, wie thd bemerkte, Startschwierigkeiten nach längeren Fahrpausen ( über Nacht ) gehabt. Die Kraftstoffpumpe läuft beim Öffnen der Fahrertüre nur kurz an um den Systemdruck des Kraftstoffes auf ca. 3 bar zu bringen.

      Und Du schreibst, dass nach dem Wechsel des Mikro-Schalters nun wieder der Warnsummer funktioniert.

      Wenn der Mikroschalter ( Fahrertüre ) defekt gewesen wäre, hätte das Licht nicht angehen können und auch die Kraftstoffpumpe hätte nicht für 2 Sek. anlaufen können. Oder war nur die Sicherung des S-Kontaktes, SB16,5A, defekt ?

      Miss doch mal die Funktion des Mikroschalters im ausgebauten Schloss mit einem Ohm-Meter nach. Hast Du den Schließzylinder gut umbauen können ?

      Jürgen M.



      Antworten erstellen

      Ähnliche Themen