vw teilemarkt

AGR-Ventil

Toughboy
  • Themenstarter
Toughboy's

Mein lupo 1.4 16 v 75 PS hat 130000 km drunter und muss jetzt zur HU. Ist letztens bei der Autobahnausfahrt plötzlich ausgegangen und wollte nicht mehr anspringen. ADAC Mann klopfte gegen AGR-Ventil dann sprang er an. Fehler ausgelesen:ladedrucksensor defekt. Werkstatt hat AGR-Ventil gereinigt Fehler gelöscht leider hat das nichts gebracht. War übers Wochenende gut jetzt wenn ich Kupplung durchdrücke geht Leerlauf in Keller und Motor aus. Ich sehe mich gezwungen aus finanziellen gründen das selbst zu machen da auch weitere Sachen zur HU anstehen wie Stabi komplett, Querlenkerbuchsen, Bremsschlauche vo.
Stoßdämpfer habe ich vor kurzem komplett mit einem Kumpel gemacht.
Leider habe ich das Forum zu spät entdeckt sonst hätte ich das gern dokumentiert als Hilfe für Selbstbastler.
Ich denke wenn ich die Teile bekomme u in die Bastelwerkstat gehe werde ich alles fotografieren und erklären evtl mit einem Video.
Ich finde so ein Forum toll und möchte mich gleichzeitig für die Aufnahme bedanken.
Turgut



Hallo,

kannst Du mal bitte die Motor-Kenn-Buchstaben und Baujahr posten. Bei den Lupos sind drei verschiedene AGR-Ventile verbaut. Es gibt auch Lupo-Motoren ohne AGR-Ventile.

Hast Du denn den "Ladedruck-Sensor" getauscht, wenn es nun der Fehler war ? Welche(r) Fehlercodes wurden denn ausgeworfen ? Pxxxx oder eine xxxxx-stellige Zahl ?. Denke, dass der Saugrohrdruckgeber gemeint war.

Von den 4 Stück 1,4 L, 16-Ventiler, mit 75 PS, haben nur der AUA und der APE eine AGR verbaut. Ob AHW und AKQ eine AGR haben, müsste ich nachsehen, denke aber nicht.

Jürgen M.




Antworten erstellen

Ähnliche Themen