vw teilemarkt

Abgasproblem weil Lambdasonde nicht in Ordnung?

Fat1h
  • Themenstarter
Fat1h's

Moin,

bin beim TÜV durchgefallen. Lambdasonde soll bei erhöhter Leerlaufdrehzahl nicht in Ordnung sein und der Fehlerspeicher abgasrelevante Fehler enthalten. Hab vorhin den Fehler ausgelesen: Kühlmittel Temperatur Sensor Störung. Kann das überhaupt sein, dass dieser Fehler was mit Abgas zu tun hat bzw. kann das Abgasproblem durch die Lambdasonde kommen?

Lupo 6X 1.4 (60 PS) 2003



20171128_202738.jpg
20171128_202738.jpg

Hallo,

es kann durchaus der Doppeltemperatur-Geber des Kühlmittels defekt sein. Wenn der Teil, welcher dem Motor-Steuer-Gerät die Informationen zur Gemischbildung liefert, defekt ist, kann es sein, dass dem Motor-Steuer-Gerät ein kalter Motor "vorgetäuscht" wird.
Das MSG reichert nun das Gemisch an ... kalter Motor ... usw. usw. Der Kraftstoff-Überschuss beeinflusst nun das gesamte Abgasverhalten des Motors. Die Verbrennung ist unvollständig. Und die Lambda-Sonde (n) reagieren darauf.

Tausche zu erst mal den Doppel-Temperatur-Geber. Doppel ... , weil ein Teil für die Anzeige der Kühlmittel-Temperatur im KI zuständig ist und der andere Teil für die Motorsteuerung die Informationen liefert.

Kostet um die 15 EUR ... neuen Dichtring verwenden. Wie es geht, google mal danach im Forum.

Jürgen M.


Fat1h
  • Themenstarter
Fat1h's

Danke für die hilfreiche Antwort. Ich werde dann den Temperaturgeber wechselnd und danach mich melden obs daran lag.



Antworten erstellen

Ähnliche Themen