vw teilemarkt

Heulen von vorne

FroschLiebe
  • Themenstarter
FroschLiebe's Lupo

Hei Leute
Mein Auto macht seid ein paar Monaten immer wieder ein seltsames Geräusch, eine Art heulen. Ich dachte erst es kommt vom Dach da ich ein Faltdach habe doch nach genauen hin hören ist mir aufgefallen das es von vorne kommt. Er macht das nur wenn er kalt ist und auch nicht jeden Tag. Das Geräusch kommt meistens bei 70 bis 90 kmh. kann mir jemand helfen ?



Da bist Du nicht der erste und einzige. Kommt, soweit ich mich erinnere, wohl vom Kühlerlüfter, der vom Fahrtwind in Schwung kommt. Lies dir mal den folgenden Thread durch.
https://www.lupotreff.de/forum/t/13537


FroschLiebe
  • Themenstarter
FroschLiebe's Lupo

Danke
Ich hab auch schon öfter gehört das es vom Kühlerlüfter kommen kann. Das ist auch die einzigste Macke die er hat. Bin beruhigt das ich nicht die einzige bin dachte schon es sei was schlimmes . .



Hallo,

ob es vom Kühlerventilator oder vom Kühler selbst kommt kann man ganz einfach prüfen. Man benötigt einen Karton der den Kühler ganz abdeckt. Mit einer Schere passend schneiden und mit einigen Kabelbinder befestigen. Außen vor dem Kühlergrill befestigt reicht ja schon.

Dann die Geschwindigkeit fahren bei der die Geräusche auftreten. Sind sie dann weg, dann wisst ihr wo der Fehler liegt. Nicht nur auf die Geschwindigkeit achten, auch mal auf die Drehzahl des Motors achten. Wenn das Geräusch nicht verschwindet, die Pappe wieder abnehmen, war ja nur ein Prüfaufbau, und weitersuchen. Und es kostet nichts.

Generator, evtl. Klimakompressor, flatternde Kabel, lose Verkleidungen, schleifende Riemen ( Zahnriemen, Keilrippenriemen ) usw. usw.

Dann gutes Gelingen und bitte über das Ergebnis berichten.

Jürgen M.


FroschLiebe
  • Themenstarter
FroschLiebe's Lupo

Ich habe tatsächlich auch schon überlegt ob es der keilriemen ist. Der zahnriemen ist im August neu gemacht worden. Sobald ich Zeit hab werde ich das mal versuchen mit der Pappe Danke für den Tipp
Ich lass das dann meinen Freund machen ^^ hab da nicht ganz so viel Ahnung von. Hoffe nur das es nichts größeres ist an meinem frosch. Er ist mein erstes Auto und ich bin drauf angewiesen.

Ich werde natürlich berichten vielen dank

Ps er macht das wirklich nur im kalten Zustand. Sobald ich vom Gas gehe während dieses Geräusch kommt und unter 70 oder 80 bin geht es weg..


Hallo,

was auch noch sein kann ist, dass das Unterdrucksystem undicht ist. Bei bestimmten Lastzuständen des Motors öffnet sich der oder die Risse. Das ergibt ganz unterschiedliche Töne oder Tonfolgen.

Da hilft auch nur .... suchen.

Jürgen M.


FroschLiebe
  • Themenstarter
FroschLiebe's Lupo

Und wie bekomm ich das raus ? Ich kenn mich da echt nicht aus ;/


Hallo,

das ist etwas schwierig für einen " Laien " zu beschreiben. Motorhaube auf und Motor laufen lassen und dies in verschiedenen Drehzahlbereichen. Erst mal mit dem kalten Motor und auch mal mit betriebswarmem Motor. Dann genau hinhören wo es u.U. zischt ,schnattert, pfeift o.ä., es gibt da eine ganze Reihe von Geräuschen. Dies dann lokalisieren und nachsehen. Zwei Personen benötigt man schon dazu.

Vorstehendes ist nur eine der Möglichkeiten. Es können auch mechanische Schäden sein, wie Lagerschäden, lose Bauteile, schleifendes Bleche an den Bremsscheiben usw. usw. .... da muss man schon suchen. Wenn möglich, mit einem etwas sachkundigen Partner.

Jürgen M.


Kontrollier mal den Stand vom Servoöl. Kann sein das die Heulgeräusche von der Servopumpe kommen und durch Wärmeausdehnung des Öls oder der Pumpenlamellen.



Hallo,

das, was "steq" schreibt verursacht auch schon mal Geräusche. Den Nachfüllbehälter für die Flügelpumpe der hydraulischen Lenkhilfe findest Du im Motorraum, wenn Du vor dem Lupo stehst, auf der linken Seite.
Der Behälter trägt einen verschraubten Stopfen mit einer querverlaufende Rille. Genau da legst Du einen passenden Stift oder Schraubendreher ein und löst die Verschraubung. Dann abdrehen und einen Lappen bereit halten. Der "Mess-Stab" ist mit dem Stopfen eine Einheit. Alles mit dem Lappen abwischen, den Stopfen handfest bis zum Anschlag eindrehen, wieder herausdrehen und den Hydraulik-Flüssigkeits-Stand ablesen.
Wenn der Flüssigkeits-Stand ok ist, wieder fest verschrauben.

Das bekommst Du doch hin ?

Wenn der Hydraulik-Flüssigkeits-Stand nicht stimmt, hast Du die Möglichkeit, das VAG Hydraulik-Öl , ET-Nr. G 002 000 zum Auffüllen zu verwenden.

Das ist aber nur die halbe Arbeit. Dann solltest Du das Lenkgetriebe an beiden Seite auf Hydraulik-Flüssigkeitsverlust untersuchen, ebenso die Flügelpumpe und alle Leitungen dazu kontrollieren. Sonst könnte die Flügelpumpe und das Lenkgetriebe schaden nehmen. Ersatz ist auch nicht gerade preiswert.

Da Du, wie Du schreibst , nicht ganz sachkundig bist, vielleicht eine Hilfe in Anspruch nehmen, jemand der etwas davon versteht. Wenn es schon sicherheitsrelevante Einrichtungen, wie Lenkung, betrifft, bist Du in einer Werkstatt gut aufgehoben.

Jürgen M.


FroschLiebe
  • Themenstarter
FroschLiebe's Lupo

Hallo
Wow so viele Tipps Danke erstmal dafür

Lenkung ist soweit alles ok der war auch erst in der Werkstatt zum checken werde trotzdem nochmal zu meinem Mechaniker fahren und ihn auch nochmal drüber gucken lassen hab demnächst eh wieder eine Inspektion

Ich Berichte sobald ich was neues weiss
Danke für eure Hilfe ihr seid klasse.


Antworten erstellen

Ähnliche Themen