vw teilemarkt

Servolenkung verliert Hydrauliköl (war: unerklärliches Geräusch vom Fahrwerk oder Motor)

Lupinchen747
  • Themenstarter
Lupinchen747's Lupo

Hallo.

Ich habe seit einigen Tagen nach dem Starten den Motors seltsame Geräusche, die ich kaum beschreiben kann und die immer lauter werden.

Es klingt in etwa vielleicht wie ein dumpfes Schleifgeräusch, das aus dem Motorraum zu kommen scheint. Es nimmt mit dem Gasgeben bzw. höherer Drehzahl im Stand zu. Zuerst dachte ich an den Zahnriemen, aber das Geräusch scheint von vorne links zu kommen.
Gestern nun hatte ich den Verdacht, es könnte mit der Servolenkung zu tun haben. Die Lupine fährt ganz normal, aber mich macht das ziemlich nervös. Es geht auch kein Servicelämpchen an o.ä.

Ich habe die Servolenkung deshalb im Verdacht, weil das "Schleifgeräusch" begleitet wird von einem Ton, mit dem ich eine Art Hydraulik assoziiere. Es tritt bisher immer nur bei kaltem Motor auf und wird lauter, sobald ich die Lenkung ein wenig bewege. Nach einer Weile hört man (beim Fahren) jedoch nichts mehr.

Hat jemand eine Idee, was das sein könnte?

Lupo 1.4, 60PS, Bj. 2001



Lupinchen747
  • Themenstarter
Lupinchen747's Lupo

Ich habe jetzt mal versucht das Geräusch aufzuzeichnen, nachdem es teilweise bei der Fahrt sogar wie eine Kreissäge klingt.
Vielleicht kann das jemand ja identifizieren?
[Dieser Link ist nur für Mitglieder sichtbar]


Hört sich wie ein Soundsaktor von einem Audi R8 V10 an.

Hättest bei bei offener Haube in dem Bereich des Keilrippenriemens recorden müssen.
Ist immer schwer online so etwas zu konkretisieren.

Eine defekte Wasserpumpe oder Servopumpe hatte sich bei mir kreischender angehört.

Hast Du einen Klimakompressor?
Ist genügend Hydrauliköl in dem Behälter für die Servolenkung?

Ich würde in eine gute freie Werkstatt fahren & einen Meister mal hören lassen.



Lupinchen747
  • Themenstarter
Lupinchen747's Lupo

Nachdem das Geräusch immer lauter wurde und mit dem Gasgeben zunahm, dachte ich am Ende, es wäre der Zahnriemen bzw. alles drumherum.

Wie sich jetzt zeigte, war aber mein Anfangsverdacht der richtige: die Servolenkung benötigte Hydraulikflüssigkeit.
Der Meister in der Werkstatt meinte, ich solle das mal im Auge behandeln. Evtl. wäre die Pumpe bald dran.

Da es sich doch bestimmt um ein geschlossenes System handelt, frage ich mich jetzt aber, ob nicht ein Schlauch porös ist, wie sonst sollte sich die Hydraulikflüssigkeit plötzlich so verringern?


Leider ist es aber oft keiner der Schläuche, sondern die Leitungen und deren Anschlüsse direkt am Lenkgetriebe werden undicht, weil sie durchrosten. In diesen Fällen gibt es keinen Ersatz von einzelnen Leitungen, sondern man müsste das komplette Lenkgetriebe ersetzen .... oder einen fähigen Bastler finden, der so etwas instandsetzen kann.


Lupinchen747
  • Themenstarter
Lupinchen747's Lupo

Leider musste ich heute feststellen, dass das ganze Hydrauliköl ausgelaufen ist. Unter dem Motorraum war der gesamte Bereich des Bodens von links nach rechts zwischen den Reifen dunkel.
Die Servolenkung kreischt lauter als je zuvor und ich konnte nicht mal einen halben Meter aus der Parklücke fahren; die Lenkung war extrem schwergängig.
Dennoch kann ich von oben im Motorraum nirgends eine Austrittsöffnung erkennen. Von "unten" sehe ich auch nichts z.B. an den Reifen o.ä. Irgendwo muss jedoch ein Leck sein.

Jetzt weiß ich gar nicht, ob ich noch zur Werkstatt fahren sollte (ca. 3Km weg) in diesem Zustand.
Kann die Servoanlage dadurch zerstört werden oder ist lediglich die Lenkkraft betroffen, ohne dass weitere Schäden eintreten?


Mit so einer Ölsardine darfst Du schon aus Umweltschutzgründen keinen Meter mehr die Straßen vollkleckern. Falls das Malheur auf öffentlichem Grund passiert ist, kann das jetzt schon eine teure Angelegenheit werden.
Ansonsten erstmal den Keilrippenriemen abnehmen, damit die Servopumpe ohne Öl keinen weiteren Schaden nimmt - wenn nicht bereits schon geschehen. (Das Kreischen spricht dafür).


moin.
im zweifelsfall lieber das auto trailern lassen.
die servopumpe frisst ohne öl in den lagern und produziert dabei späne, welch beim betrieb durch restöl das lenkgetriebe mit ins verderben reissen können.
bis jetzt ist es nur die pumpe ...


hallo moandi,

hier die zeichnung vom lenkgetriebe (link) kannst du kurz zeigen welche stellen du meinst die durchrosten..undicht werden
[Dieser Link ist nur für Mitglieder sichtbar]
[Dieser Link ist nur für Mitglieder sichtbar]

vielen dank
gruß
gaston



Zitat:

welche stellen du meinst die durchrosten..undicht werden


Lenkgetriebe.jpg
Lenkgetriebe.jpg

Lupinchen747
  • Themenstarter
Lupinchen747's Lupo

Ich musste etwa 300ml Hydrauliköl nachkippen, um in die Werkstatt fahren zu können. Auf der Fahrt dorthin war alles normal, so dass ich hoffte, es wäre nur eine Undichtigkeit.

Grad kamen dann die schlechte Nachricht aus der Werkstatt: das Lenkgetriebe selbst wäre kaputt.
Die sagten selbst, dass sich jetzt die Frage stelle, ob sich eine Reparatur bei der Lupine (Bj 2001) noch lohnt.

Allein die Arbeitskosten würden dann 250€ betragen.


Antworten erstellen

Ähnliche Themen