vw teilemarkt

Lupo 1.4 TDI Startprobleme ( Fehlerspeicher nichts)

Moppi38
  • Themenstarter
Moppi38's Lupo

Zum Thema

Motor Startet wenn die Außentemperatur über 25 Grad beträgt nur selten bis überhaupt nicht ....
Bei Temperaturen um die 20 Grad und darunter keine Probleme...
Daran liegt es nicht:
Glühkerzen
Anlasser
Kraftstoffpumpe
Tandempumpe
Kraftstoff-Filter
.....


Da es sich hier um ein Winterauto handelt .... Ist es Momentan nicht weiter schlimm. nur muss es ja irgendwo einen Fehler geben der behoben werden muss.

Jemand eine Idee ?

Danke




moin.
ich würde mir mal die motortemperatur beim auslesen anschauen, eventuell senkt das motorsteuergerät die einspritzmenge derbe ab.
wie sieht denn das startverhalten beim heißstart aus, wenn der motor betriebstemperatur hat?


Kühlmitteltemperaturgeber G62 schon geprüft bzw. getauscht ?



Hallo,

das, was Moandi schreibt ist unbedingt zu prüfen. Der Kühlmitteltemperaturgeber liefert Informationen zur Motorsteuerung.
Vereinfacht kann über den Kühlmittel-Temperaturgeber gesagt werden, ist die Kühlmitteltemperatur gering, ist der Widerstandswert hoch ... einige Kilo-Ohm. Ist die Kühlmitteltemperatur hoch, Betriebstemperatur, beträgt der Widerstandswert etwa 100 bis 200 Ohm.
Diese Werte verarbeitet das Motorsteuergerät.

Bei dem geschilderten Verhalten des Motor liegt es nahe, dass einmal der Kühlmittel-Temperaturgeber defekt ist, also keine realen Widerstandswert mehr liefert, viele Kilo- bis Mega-Ohm oder aber der Stecker einschl. Leitung eine Unterbrechung haben. Dies wäre dann ein noch hochohmiger Widerstand.

In beiden Fällen wird dem M-Steuergerät ein sehr kalter Motor ( Kühlmittel ) vorgetäuscht. Mit dem dann stark überfettetem Gemisch ist der Motor bei warmen Temperaturen nicht mehr startwillig.

Bevor Du tauscht, Sitz des Steckers und Leitungen überprüfen. Den KM-Geber kann man auch mit einem Ohm-Meter nachmessen. Bei etwa 25 bis 30 ° C sollte er einen Widerstand von etwa 100 bis 150 Ohm aufweisen.

Jürgen


Antworten erstellen

Ähnliche Themen