vw teilemarkt

Fsi / 3L Getriebegrundeinstellung

makkaroni
  • Themenstarter
makkaroni's

hallöle. neulich durch zufall gesehen, das der "gummi-Halbmond" vom kupplungsnehmer am finger verkantet war. daraufhin grade gerückt, neu eingestellt, getriebegrundeinstellung und alles funktionierte wieder einwandfrei.
nach kurzer zeit war der Halbmond wieder verkantet und somit stimmten die Einstellungen nicht mehr. also alles nochmal.
den Halbmond jetzt einfach irgendwie fixieren?
beim einlegen des rückwärtsgang und loslassen der bremse , zischt die karre rückwärts ziemlich ab. inzwischen auch beim vorwärts fahren. gefühlt so, als würde man einfach zu viel gas geben bzw Standgas wäre zu hoch.
steht das getriebe auf "N" bewegt sich der kupplungsnehmer stetig minimal vor und zurück, ist das normal?
grade nochmal kupplungsnehmer wert überprüft, liegt bei ca 1,9V



Dann solltest Du evtl. den Kriechpunkt neu einstellen über MWB 025 (Feld 1 Sollwert 56- 65%)
Handbremse anziehen, Bremse treten, Motor starten
Wählhebel auf D
Block 025
Start
Im vorletzten Feld steht dort jetzt die Zahl "5", d.h. er will jetzt fünf Kriechpunktmessungen ausführen.
Dazu Bremspedal für mind. 3 Sekunden loslassen und dann wieder Bremse für mind. 3 Sekunden treten,
er zählt im vorletzten Feld runter auf 4
Wieder warten, loslassen, er zählt runter auf 3 - usw. bis er im vorletzten Feld auf "0" ist.

Das untere Gewindestück mit dem Sechskant (ich nenne es mal "Konterstück") steckt nur lose im "Halbmondstück" und sollte sich darin leicht drehen lassen, damit es sich in seiner Lage immer der Rundung vom Hebel der Ausrückwelle anpassen kann.

Normal sollte das Kupplungsseil eine recht langsame gleichbleibende schwellende Bewegung machen. Wird die Bewegung ruckartiger, zuckend, dann ist das Signal vom Poti im KNZ ungleichmäßig und der Kupplungsnehmerzylinder könnte verschlissen sein.


KNZ-Seil(3).jpg
KNZ-Seil(3).jpg

Hallo,

vielleicht findest Du hier in den Beiträgen Anregungen.
[Dieser Link ist nur für Mitglieder sichtbar]

Die SSP 221 hast Du schon runtergeladen ?

Jürgen m.



makkaroni
  • Themenstarter
makkaroni's

so, erstmal zeit finden zum antworten
kriechpunkt wurde auch eingestellt.
da ich zwischenzeitlich die Einspritzdüsen aufgrund von verbrennungsaussetzern draussen hatte, hab ich jetzt nochmal ne Grundeinstellung im msg gemacht und Drosselklappe neu angelernt. ( was passiert bei Grundeinstellung im msg über den block 000 ? reseten der erlernten kennfelder? )
danach funktionierts zumindest beim vorwärts anfahren wieder vernünftig.
legt man aber den rückwärtsgang ein und lässt die bremse langsam los, zischt die karre rückwärts racketenmäßig los.
nicht schlimm, nervt halt nur.

das der Halbmond sich einigermaßen bewegen kann bzw muss ist ja verständlich, aber komplett verkanten oder querstellen ist bestimmt nicht beabsichtigt. mal schauen was ich da mache.

ssp221 hab ich, muss ich wohl nochmal ordentlich studieren, aber ob die da weiterhilft


Antworten erstellen