vw teilemarkt

türschloss links lupo ohne zentralverrieglung

enno56
  • Themenstarter
enno56's Lupo

hallo.
habe bei meinem lupo die innenbeleuchtung links kaputt,habe gehört das es am micro schalter des türschlosses liegen könnte.
habe mal versucht im netz ein schloss ohne zentralverrieglung zu bekommen.keine chance,oder kann man auch eins mit nehmen?
gruß enno



Bist Du sicher, dass es am Türkontaktschalter und nicht an der Innenleuchte liegt ?
Schon die Gegenprobe mit der Kraftstoffpumpe gemacht ?
Ansonsten gibt es dort ein Gebrauchtes ===>
http://rover.ebay.com/rover/1/707-53477-19255-0/1?icep_ff3=2&pub=5574856712&toolid=10001&campid=5336406245&ipn=psmain&icep_vectorid=229487&kwid=902099&mtid=824&kw=lg&icep_item=163515906578


enno56
  • Themenstarter
enno56's Lupo

hallo.
gegenprobe mit der kraftstoffpumpe,verstehe ich jetzt grade nicht.
aber danke für den link.



Weil beim Öffnen der Fahrertür normalerweise die Kraftstoffpumpe schon mal für ca. 2 Sek. anläuft, um den Kraftstoffdruck für den ja kurze Zeit später stattfindenden Motorstart aufzubauen.
Das Surren aus Richtung Tank sollte man hören können - zumindest wenn die Umgebungsgeräusche nicht allzu laut sind.


enno56
  • Themenstarter
enno56's Lupo

hallo.
jetzt wo du es sagst,das geräusch höre ich.also liegt es dann am schloß?
gruß enno


Nein - eben nicht, denn die Kraftstoffpumpe wird auch vom Mikroschalter im Türschloss angesteuert. Wäre der defekt, würde die Pumpe ja nicht laufen. Also liegt es an der Leuchte selbst.

P.S.

Zitat:

habe bei meinem lupo die innenbeleuchtung links kaputt

Was meinst Du damit ?
Der Lupo hat doch nur eine Innenleuchte mit drei Stellungen:
Streuscheibe rechts gedrückt = Aus
Streuscheibe in Mittelstellung = Türkontaktschaltung
Streuscheibe links gedrückt = Dauerlicht

In welcher Stellung leuchtet sie denn nun nicht ?
Die linke Stellung hat doch ohnehin nichts mit der Türkontaktschaltung zu tun.


enno56
  • Themenstarter
enno56's Lupo

hi,ich bin's nochmal.
also die leuchtenstellung ist in der Mitte .wenn ich rechte Tür aufmache geht Licht an,wenn linke Tür öffne passiert nichts!
Gruß enno.



Bei mir ist es genau umgekehrt. Bei Fahrertür offen, leuchtet sie und bei Beifahrertür offen, leuchtet sie nicht.
Meine Werkstatt sagte mir, die Reparatur wäre sehr aufwändig und ein ziemliches Gefriemel.
Weiß aber nicht mehr wo und was die da machen müssten.
Da ich hauptsächlich allein fahre, hab ich es mit der Reparatur gelassen.


Zitat:

Meine Werkstatt sagte mir, die Reparatur wäre sehr aufwändig und ein ziemliches Gefriemel.

Da könnte sie Recht haben.

Denn da wird es ein wenig kompliziert bei der Fehlersuche, weil alle Massekabel die dafür sorgen, dass
- die Innenleuchte in Mittelstellung angeht,
- das Kraftstoffpumpenrelais die Pumpe kurz zum Laufen bringt und
- die Warnleuchte "Fahrertür offen" im Tacho angeht (falls vorhanden),
laufen -ausgehend von den beiden Türkontaktschaltern- zusammen im Verbindungpunkt B154 im Leitungsstrang Innenraum, dessen genaue Lage im Stromlaufplan aber leider nicht näher beschrieben wird.

D.h.vom linken Türkontaktschalter muss zumindest noch Verbindung zum Kraftstoffpumpenrelais bestehen, aber nicht mehr zur Innenleuchte. Das braun/gelbe Kabel vom Türkontaktschalter wird an Pin 9 im schwarzen 10-fach Stecker der Kupplungsstation an der linken A-Säule (hinter der Verkleidung mit dem Haubenentriegelungshebel) mit dem braun/weißen Kabel Richtung Verbindungpunkt B154 verbunden. Dort muss die Verbindung zur Innenleuchte unterbrochen sein.

@Bommel
Läuft denn bei deinem die Kraftstoffpumpe beim Öffnen der Beifahrertür ?
Wenn weder das noch das Licht funktioniert, könnte einfach ein Kabelbruch zwischen Tür und A-Säule vorliegen.



enno56
  • Themenstarter
enno56's Lupo

hallo
habe den fehler gefunden.die leuchte selber ist kaput,wenn ich in mittelstellung auf die lampe drücke geht das licht wenn ich tür aufmache.und warnsignal funzt auch wenn ich licht anlasse.also neue lampe bei ebay und es funzt.
gruß enno


"Meine Werkstatt sagte mir, die Reparatur wäre sehr aufwändig und ein ziemliches Gefriemel."

Zitat:

Da könnte sie Recht haben.


Denke schon, dass meine Werkstatt da recht hat, wenn sie mir so etwas sagen.
Sonst müsste ich mir eine Andere suchen...

Danke übrigens für Deine (wie immer) sehr ausführlichen Informationen, Moandi!
Prima, dass es hier im Forum solche Koryphäen gibt!
Eigentlich hatte ich nur gepostet, weil ich das so lustig fand, dass es bei mir genau anders herum defekt ist.
Dank Deinem Posting weiß ich nun, was das immer für ein Geräusch beim Fahrertür öffnen ist und wofür es gut ist.

Sollte die Benzinpumpe eigentlich auch beim Öffnen der Beifahrertür anspringen?
Habe ich noch nie bemerkt...
Glaube aber nicht, dass ich diese Sache repariere, wenn meine Werkstatt schon keinen Bock darauf hat....


Zitat:

habe den fehler gefunden.die leuchte selber ist kaput,wenn ich in mittelstellung auf die lampe drücke geht das licht wenn ich tür aufmache.und warnsignal funzt auch wenn ich licht anlasse.also neue lampe bei ebay und es funzt.

Hier ein Bild vom Innenleben der Leuchte - vielleicht kannst Du durch einen Vergleich herausfinden, wo es "klemmt".


Innenleuchte_Kontakt
Innenleuchte_Kontakt

enno56
  • Themenstarter
enno56's Lupo

hi
Jau danke werde ich mal gucken,hab grade nee neue geordert.
Danke


enno56
  • Themenstarter
enno56's Lupo

hi
Jau danke werde ich mal gucken,hab grade nee neue geordert.
Danke


Antworten erstellen

Ähnliche Themen