vw teilemarkt

Batterie laden

Bommel008
  • Themenstarter
Bommel008's

Hallo!

Das Thema wurde schon mehrmals behandelt, ich weiß und entschuldige mich gleich.
Von Prinzip ist alles klar und man kann nicht viel falsch machen. Ich lade gerade die Batterie eines Freundes, weil er kein Ladegerät hat. Aber die Batterie ist so komisch . Nix mit Verschlüssen aufschrauben und wenn es blubbert ist sie voll. Es ist so eine Moderne. Stopfen sind abgedeckt und man kann die Abdeckung nicht abnehmen. Dafür gibt es ein "Schauglas". Wenn es Grün aussieht, soll sie voll sein. Funktioniert das auch wirklich? Sie hat 62 Ah. Wie lange könnte es bei einem Ladestrom von 6,3 Ampere dauern? Sie hängt nun ca. 10 Stunden dran und es gibt im "Schauglas" immer noch keine farbliche Veränderung. :(
Danke Euch!



Die Batterie ist nicht "komisch", sondern eine heutzutage übliche Form einer wartungsfreien Batterie, die bei VW mit einem sogen. "Magischen Auge" ausgestattet ist.
Welche Farbe hat es denn nun nach 10 Stunden Laden ? Grüner als grün geht nicht.
Mehr dazu:
[Dieser Link ist nur für Mitglieder sichtbar


  • [Dieser Link ist nur für Mitglieder sichtbar


  • Ansonsten hoffe ich doch, dass Du kein Ladegerät aus der Steinzeit mehr verwendest, sondern eins, das den Ladestrom abhängig vom Ladezustand elektronisch regelt und bei einer vollen Batterie auch auf Erhaltungsladung umstellt. Sonst wird eine Batterie ganz schnell durch Überladung in den Batteriehimmel geschickt.
    Weitere Infos zum Thema:
    [Dieser Link ist nur für Mitglieder sichtbar


  • Bommel008
    • Themenstarter
    Bommel008's

    Danke Moandi!
    Nach 10 Stunden ist das "Auge" immer noch schwarz...?
    Ich lade sie auch nur wenn ich vor Ort bin, um Schäden zu vermeiden. Also vorgestern waren es 5 Stunden und gestern dann noch einmal 5.
    Die Batterie soll nach Angaben des Freundes neu sein und noch Garantie haben.
    Er blieb mit seinem Wagen, wegen einer defekten Lima liegen und wurde vom ADAC nach Hause gebracht. Nun sollte die Batterie geladen werden, damit er selber in seine Werkstatt fahren kann.
    So lange müsste sie halten.... (hoffe ich).



    Bommel008
    • Themenstarter
    Bommel008's

    Gibt es da einen bestimmten Blickwinkel dafür?
    Jetzt lad sie 16 Stunden und es ist immer noch nicht Grün. Sie gast aber schon. Man kann es blubbern hören. Irgendwie stelle ich mich dafür zu dämlich an.... :(


    Dann ist doch die Ladeendspannung bestimmt schon erreicht.
    Warum misst Du nicht einfach mal die Spannung mit einem Multimeter ?
    Dieses Auge ersetzt kein Messinstrument, sondern ist nur ein grober Anhaltspunkt.
    Außerdem steht es m.E. sogar auf der Batterie drauf (direkt neben dem Auge).
    Bei einigen heißt es auch nur "Schwarz = Batterie i.O. / Klar = Batterie ersetzen"


    Magisches Auge.jpg
    Magisches Auge.jpg

    Bommel008
    • Themenstarter
    Bommel008's

    Ja messen ist wohl sinnvoll. Habe leider nur ein einfaches Analoges, ist natürlich nicht sehr genau.
    Die Erläuterung zur Anzeige steht auf der Batterie. Mich wundert nur, warum sie nicht Grün anzeigt...?


    IMG_20190717_202306.
    IMG_20190717_202306.

    Zitat:

    Habe leider nur ein einfaches Analoges, ist natürlich nicht sehr genau.


    Das reicht vollkommen aus, wenn der Messbereich nicht zu groß ist. (20V ist ok)
    Im übrigen bin ich noch nie auf die Idee gekommen, beim Laden mich nach dem Auge zu richten.
    Ansonsten besorg dir mal ein vernünfiges Ladegerät, das den heutigen Standards entspricht.
    Das hätte schon längst im Display "Full" angezeigt oder einen Fehler.
    Nicht nur für andere, sondern für dich selbst.


    diese augen sind auch gern mal put oder eben nicht vorhanden

    am besten mit nem elektronischen ladegerät (ich hab ctek) und dann ran und warten

    aufm boot hab ich insgesamt 4 wartungsfreie AGM batterien 2 davon 12V parallel und 2 zu 24 in reihe mit passenden ladegeräten die hängen im zweifel auch mal ne woche dran ohne das was passiert.

    und im vergleich zu den alten batterien ist diese "blubberfreie" wartungsfreie bauart nicht nur sicherer sondern je nach bauart auch langlebiger

    ansonsten sind die 6,3 nur der maximale ladestrom, wenn man sich die kennlinien anschaut ist der strom oft geringer sodass von 0AH bis 62 AH ruhig auch 14 std sein können. nur wenn die batterie wirklich auf 0 also absolut leer ist solltest du generell auch in betracht ziehen, dass sie ihr leben hinter sich hat. tiefentladungen sind tödlich vor allem wenns öfter oder länger ist


    Guten Morgen...
    Ich hab die frage meiner Batterie vom Lupo 1,4 Baujahr 2002..
    Hab jetzt 3mal die Batterie gewechselt und jedesmal ist sie nach ca 4 Wochen alle...woran kann es liegen....
    Hab das Auto Privat gekauft und bei dem 2 mal eine Batterie gewechselt, dann hab ich mir selber eine gekauft vor 1 Monat nun ist sie auch wieder alle...
    Hoffe es kann mir jemand genau sagen wo ran es liegt...



    Bommel008
    • Themenstarter
    Bommel008's

    Wenn die Batterie immer so schnell alle ist, dann solltest Du mal den Ladestrom der Lichtmaschine überprüfen (lassen). Leuchten denn Kontrolllampen während der Fahrt im Armaturenbrett?
    Hab zwar auch nicht so viel Ahnung davon, aber das wäre mal so meine erste Maßnahme.
    Als Zweites würde ich den Anschluss des Radios prüfen. Wenn da kein Phantomadapter verbaut wurde, zieht es 24 Stunden am Tag Strom. Dann ist die Batterie auch zügig leer.


    Hallo Bommel008...danke für die Antwort....Kontrolllampen leuchten nicht wehrend der Fahrt....das mit dem Anschluss vom Radio werde ich auf jeden Fall machen....


    Bei der Lichtmaschine kann es auch sein das der plus Anschluss korrodiert ist dann kommt zu wenig Spannung und damit Strom an der Batterie an und sie entländ sich je nachdem wie schlimm korrodiert ist langsam oder schnell während der Fahrt hatte ich als ich mein Lupo neu hatte auch bisschen mit Drahtbürste die Kontaktfläche gereinigt und dann ging es wieder und hab seit 4 Jahren kein Problem mehr.

    Bei dem Fehler leuchtet die Generator leuchte im Armaturenbrett auch nicht weil die Abfrage ob dir Lichtmaschine läuft und genug Spannung erzeugt über einen anderen Kontakt erfolgt der OK ist sodass nichts passiert.

    Ansonsten prüfen ob irgendwelche fahr oder Innenraumbeleuchtung leuchtet wenn das Auto abgestellt ist und vielleicht Mal Prüfen ob sich ein Kabel irgendwo warm anfühlt wenn eine frische Batterie eingesetzt ist (Kurzschluss) bzw den Ruhestrom des Autos aus der Batterie messen also wenn Auto ohne laufenden Motor Lichter etc steht ein bisschen Strom wird fließen aber unter 100mA alles darüber deutet auf ein Problem hin


    Zitat:

    Wenn da kein Phantomadapter verbaut wurde, zieht es 24 Stunden am Tag Strom.

    Die Aussage ist leider etwas "verunglückt".
    Der sogenannte Phantomspeiseadapter verhindert keinen Stromverbrauch des Radios, sondern speist einen geringen Strom vom Radio in das Antennenkabel ein, den der Antennenverstärker zur Signalverstärkung benötigt.
    Fremd-Radios schicken diesen geringen Strom (max. 300mA) im Gegensatz zu VW-Radios nicht direkt ins Antennenkabel, sondern haben einen eigenen Ausgang, an den der Adapter angeschlossen werden muss.
    Das ganze sollte natürlich nur dann passieren, wenn das Radio eingeschaltet ist. Andernfalls würde der Antennenverstärker permanent Strom verbrauchen.
    Um zu verhindern, dass man das Ausschalten des Radios vergisst, muss auch das Radio richtig angeschlossen sein, so dass es samt Antennenverstärker beim Abziehen des Zündschlüssels der Batterie keinen Strom mehr entziehen kann.
    Bei einer intakten Verbindung der Batterie zu einer intakten Lichtmaschine würde ein falscher Radio-Anschluss aber nur auffallen, wenn der Wagen nicht täglich bewegt werden würde.


    Bommel008
    • Themenstarter
    Bommel008's

    Zitat:

    Hab zwar auch nicht so viel Ahnung davon, aber das wäre...


    Hatte ich ja schon so bemerkt, Moandi!
    Danke Dir, für Deine wie immer, sehr ausführlichen und korrekten Ausführungen.

    Update noch zu meiner Batterieladeaktion:

    Batterie war dann nach 16 Stunden voll und die grüne Kugel im magischen Auge zeigte sich nach ein wenig vorsichtigem klopfen und schütteln dann auch noch.
    Für mich lohnt sich der Kauf eines neuen Ladegerätes nicht. Ich benötige es in fünf Jahren vielleicht ein Mal. Da borge ich mir lieber eins von einem Freund und da darf man dann beim Typ des Ladegerätes nicht wählerisch sein. Hauptsache es erfüllt seinen Zweck.
    Der Messbereich meines analogen Messgerätes ist natürlich zu groß (oder auch zu klein). Es hat nur 10 V oder 50 V.
    Aber egal. Ende gut, alles gut!


    Voltmeter gibs iwie ab 7 euro


    Antworten erstellen

    Ähnliche Themen