vw teilemarkt

Startprobleme, Zentralverriegelung, Licht und jetzt auch noch Motorleuchte

FrauDau
  • Themenstarter
FrauDau's

Hallo,
Ich habe seit 4 Wochen einen Lupo Oxford und bisher hatte ich keine Probleme. Vor einer Woche wollte er dann einmal nicht starten, startete dann doch und hat seit dem keine Probleme mehr beim Starten.
Dann ging plötzlich beim Öffnen der Tür nur die Fahrerseite auf, sonst ist die Beifahrwrseite aich immer mit geöffnet worden. Das ist jetzt seit einigen Tagen so. Gleichzeitig ging die Innenraumbeleuchtung beim Tür öffnen nicht mehr an, stattdessen summt für ca 3 Sekunden etwas in der Tür.
Jetzt leuchtet seit heute die Warnleuchte für den Motor.
Kommen wir zu meiner Frage:
Was kann das sein? Könnte es reichen, die Batterie auszutauschen? Blöderweise möchte ich morgen in den Urlaub und nicht in die Werkstatt....
Vielen Dank schon mal,
Bitte recht einfach antworten, ich bin da nicht so bewandert.



Die arme Batterie kann nichts dafür.
Es wird eher auf ein neues Türschloss hinaus laufen, in dem der Kontakt für die Innennbeleuchtung sitzt, der aber auch die Benzinpumpe beim Öffnen der Tür schon mal kurz startet, damit der Motor schneller anspringt.
Nun solltest Du vorläufig vorm Betätigen des Anlassers nach dem Zündung einschalten ca. 3 Gedenksekunden einlegen und erst dann den Zündschlüssel weiter drehen, damit die Benzinpumpe einen kleinen Vorsprung bekommt.
Weshalb die Motorkontrolllampe aufleuchtet, muss die Werkstatt durch Auslesen des Fehlerspeichers vom Motorsteuergerät feststellen.


Antworten erstellen

Ähnliche Themen