vw teilemarkt

Lupo 3L startet schlecht und geht aus

taildragger
  • Themenstarter
taildragger's

Guten Tag Zusammen,

Wir sind im Besitz von zwei Lupo 3L. (Beide 2002er und der um den es geht - hat ca. 200000km gelaufen.) An einem haben wir neuerlich Probleme beim Starten. Der Fehler tritt sporadisch auf. Der Lupo kommt dann nur mit zusätzlichem Gaspedaldruck nach ca. 10sek. Anlasserbetätigung.

Auch geht er dann manchmal aus.

Hat jemand Erfahrung mit den 3L's? Ich weiß schon das das von der Benzinpumpe, über ein defektes Motorsteuergerät bis zur Einspritzung alles sein könnte. Aber vielleicht so viel Ahnung das er sagen kann, dieses Symptom kommt beim 3L oft, wenn ...

Es sei dazu erwähnt, dass die Servolenkungs Warnleuchte manchmal kommt. Auch sporadisch und das ist schon ewig. Und das wenn er diese Starter Probleme hat - auch die Kühlwasserlampe manchmal kommt. Sie flackert dann leicht - Kühlerwasserstand ist aber perfekt und Verlust hat er auch nicht.

Vielen Dank vorab.

LG
Steffen



Jetzt wo es wieder kälter wird, ist bei einem TDI eine gesunde und voll geladene Batterie oberstes Gebot.
Die leuchtende Servolenkungs-Warnleuchte kann schon ein Zeichen für eine zu geringe Bordspannung sein.
Wenn es beim Starten an Kraftstoff mangelt, ist evtl. der Kühlmitteltemperaturgeber für das Motorsteuergerät defekt.
Im Tank hat der 3L übrigens keine Kraftstoffpumpe (Vorförderpumpe).
Außerdem kommt der Motor auch in die Phase, wo die Pumpe-Düse-Elemente (Stahl) sich in den Alu-Zylinderkopf "einarbeiten", so dass sie undicht werden, die Kompression nachlässt und Abgase in die Dieselleitung kommen.
Wenn die Kühlwasserlampe blau leuchtet, so ist das nur ein Zeichen, dass die Kühlmitteltemperatur noch unter 20° C liegt. Dann ist die STOP-START-Anlage nicht aktiv, damit der Motor schneller warm wird.


taildragger
  • Themenstarter
taildragger's

Vielen Dank für den Hinweis. Dann tausche ich mal pauschal den Sensor, mal sehen ob sich was tut. Der 3L hat übrigens keine StartStop Automatik - ich vermute das hängt mit der Servolenkung zusammen, die er hat.

Bezüglich des Kühlmitteltemperaturgebers, reicht da einer aus dem Zubehör, oder holt man den lieber vom Freundlichen?

LG
Steffen



Richtig - Fahrzeuge mit elektrischer Lenkhilfe haben keine STOP-START-Anlage.
Der Kühlmitteltemperaturgeber (059 919 501 A) sollte zumindest von einem Premiumhersteller wie z.B. Hella kommen.[Dieser Link ist nur für Mitglieder sichtbar



  • Antworten erstellen

    Ähnliche Themen

     
    Update cookies preferences