vw teilemarkt

Hilfe ÖL-LEUCHTE BLINKT AUF DER AUTOBAHN

vip-bibi
  • Themenstarter
vip-bibi's

Hallo ihr Lieben,

ich habe ein ähnliches Problem und bin echt am verzweifeln....
Habe mir einen gebrauchten VW Lupo 1.4 Bj 1999 gekauft (vor dem Kauf stand er 3 Wintermonate abgemeldet nur rum aber bei der Probefahrt und auch der Weg nach Hause (c.a 200 km) war alles super....

Ich habe einen Ölwechsel machen lassen, da der fällig war. Nun folgendes Problem auf dem Weg zu meinem Freund ( c.a 300 km..) fing nach 1 Std Autobahn fahren, die Ölleuchte an zu blinken. Rastplatz angehalten , Öl nachgekippt (eigentlich unnötig da ein Ölwechsel statt gefunden hat aber naya), 10 Minuten war die Leuchte beim Fahren wieder aus ...das ganze dann so 3 mal..bis er abgeschleppt wurde....in der Werkstatt so ziemlich aufm Dorf kann mir nicht wirklich jemand helfen....habt ihr ne Idee, Öldruck ist evtl. zu hoch aber da gibts kein Ersatzteil oder so ähnlich? Ich krieg den Lupo jetzt nichtmal nach Hause, da er so nicht gefahren werden darf, laut Werkstatt wird das Öl bei langem schnellen Fahren so heiß , das es zu dünn und heiß wird. Muss nun gleich ein neuer Motor her ? ;( Ist es nicht auch merkwürdig, dass die Leuchte blinkt und nicht durchgängen einfach an ist...? Ich bin wirklich für jede Antwort dankbar!



gelöschtes Mitglied

    also wenns laut piept und blinkt is es eig öldruck (soweit mir das bekannt ist)


    vip-bibi
    • Themenstarter
    vip-bibi's

    Es könnte sein das der Öldruck zu hoch war, sowas meinten die glaube ich. Und was kostet so eine Reparatur? Die Werkstatt rät mir zu einem neuen Motor aber mit meinem Motor is ja gar nichts....klar hängt alles zusammen find es doch sehr mysteriös.



    gelöschtes Mitglied

      Gab es denn Öl verlust?
      Die Öl Anzeige geht eig. nur an wenn du kein Öldruck hast.

      gruß


      vip-bibi
      • Themenstarter
      vip-bibi's

      Nein der Lupo war komplett trocken nur alles viel zu heiß und das öl zu dünn. :'(


      gelöschtes Mitglied

        Ich finde das hört sich alles etwas komisch an.
        Hattest du den Ölstand kontrolliert als du das erste mal angehalten hast?
        Oder hast du einfach nur nachgekippt.

        Weil Motor zu heiss und Öl zu Dünn hört sich sehr dahergesagt an.

        Was fährst du für ein ÖL?


        Gruß


        vip-bibi
        • Themenstarter
        vip-bibi's

        Ich hatte es kontrolliert, war auch genug drin aber hatte dann noch ein wenig nachgekippt... Lampe war ja dann auch für einige Meter aus... Für mich klingt es auch alles sehr verwirrend.


        gelöschtes Mitglied

          Was natürlich sein kann, das du falsches Öl fährst.
          Ich habe mal ein bisschen im Netz gestöbert und dort steht drin das manche Motoren bei ÖL mit einer niedrigen Viskusität, also sehr flüssiges Öl Alarm geben. Also die Meldung kommt das kein Öldruck vorhanden ist.

          Schau doch mal auf deinem Zettelchen im Motorraum welches Motoröl drin ist und welches Motoröl im Serviceheft drin steht.

          Gruß


          Hallo vip-bibi, ein herzliches hier im Forum

          Leider steht (noch) zu wenig in Deinem Profil. Zu wissen welcher Motor etc. und welche Laufleistung dieser hat, könnte beim Beantworten Deiner Frage helfen
          Das ein Motor zu viel Öldruck haben kann, höre ich das erste Mal. Ich würde dies unter "Unsinn" einordnen
          Da Du das Problem ja anscheinend erst seit dem Ölwechsel hast, würde ich es in diesem Zusammenhang bringen und mich nicht mit einem Tauschmotor verrückt machen lassen.
          Vier Dinge fallen mir ein, wo bei Deinem Motor Ölruck verloren gehen kann:
          => Wenn zu wenig Öl drin ist, kann der Ölansaugschnorchel schon mal Luft mit nehmen.
          => Wenn zu viel Öl drin ist, wird das Öl durch die Kurbelwelle schaumig geschlagen. Die Ölpumpe schafft nur ein geringes Volumen und kann bei höheren Drehzahlen keinen Druck mehr aufbauen. Indiz für diese Theorie ist, dass Du nach 10 Minuten Standzeit kurz Ruhe hattest, weil die Luftblasen aus dem Öl aufgestiegen waren. Ist vielleicht Dein Peilstab defekt?!
          => Wenn wir mal davon ausgehen, das frische Öl ist dünnflüssiger, kann Dein Motor tatsächlich zu stark verschlissen sein (Lagerschalen, Kolbenringe), als dass er mit geringen Viskositäten umgehen kann. Das Öl drückt sich überall vorbei und kann keinen Druck mehr aufbauen. Im günstigeren Fall ist es "nur" die Ölpumpe.
          => Frisches synthetisches Öl hat eine reinigende Wirkung. Es kann sein, dass sich dadurch der Ölfilter zugesetzt hat. Es könnte, dürfte aber nicht das Problem sein, weil Ölfilter einen Bypass haben. Im Fall der Fälle fließt also ungefiltertes Öl durch den Kreislauf.

          Grüße nach Tiergarten



          vip-bibi
          • Themenstarter
          vip-bibi's

          Hi Timber, vielen lieben Dank für deine Mühe. Also heute wurde mir berichtet das ich einen Lagerschaden an der Kurbelwelle vermutlich haben soll, hat das jemand auch oder weis was hilft?


          Hallo vip-bibi!
          Kommt das "Vermutlich" von dieser Werkstatt?

          Als ich, an einem anderen Fahrzeug, mal einen Lagerschaden an der Kurbelwelle hatte, hatte sich das ganz anders dargestellt: plötzlicher Leistungsverlust, rote Lampe an, Motor lief zwar noch, aber im Leerlauf sehr untertourig und mit ekligen Geräuschen. Das Problem war auch nicht nach zehn Minuten vorbei, so dass ich auch nicht weiter fahren konnte.

          Gut, ich hatte damals einen sehr schweren Lagerschaden. Die betreffende Lagerschale war nur noch platt wie ein Stück Papier. Kurbelwelle und Pleuel wurden so sehr in Mitleidenschaft gezogen, dass alles getauscht werden musste

          Ich hoffe für Dich sehr, dass es nicht die Lager sind. Denn dann stünde eine aufwändige Arbeit an.

          Was sagen denn die, die den Ölwechsel gemacht haben dazu?!
          Welches Öl ist verwendet worden und welche Laufleistung hat Dein Lupo?

          Grüße


          lupotreff.de
          #12 - 21.02.2012motoroel blinkt lupo oil drük öl lampe blinkt immer nach fahren auf der autobahn lupo öldruck wenn warm lupo nach autobahn blinkt öl lagerschaden autobahn lupo motor öl lampe leuchtet bei autobahnfahrt lupo kein öldruck wenn motor warm vw lupo blinkt öl auf motoröl min leucht atmos dc30sf vw oelleuchte ölwechsel lampe blinkt ölleuchte blinkt ; öl auf dem motor lupo ladedruck öl lampe lupo lagerschale öl kein öldruck falsches öl &esrc=s&source=web&cd=8&ved=0cjybebywbw&url=http://www.lupotreff.de/forum/t/24241&ei=5ry-t_y6c8st0qxopp1l&usg=afqjcne8krfbggd7u4igeimfywxghewiva&sig2=nglhvalmbho2zpj5-x5hvq site:lupotreff.de lupo öllampe blinkt und piept lupo 1.4 zu wenig öldruck
          Antworten erstellen

          Ähnliche Themen