vw teilemarkt

Motorkontroll-Leuchte

JackDaw
  • Themenstarter
JackDaw's Lupo

Soo denn werd ich das euch mal beschreiben also , diese leuchte wa an wurde dann Fehlerspeicher ausgelesen wa denn laut Werkstatt - Abgassrückführungsventiel , so wurde gemacht nach 50 km wa sie wieder an dann laut auslesung wa es nun Kühlmittel-temperatursensor , wurde getauscht nun nach ca 70 km wieder an , nun soll es laut werkstatt und auslesung sein der kat da er undicht is und genau unter dem Lochhitzeschutz abgase austreten , und da ein sensor vorm kat is und einer hinterm soll es nun an kat liegen da der hintere verkehrte messungen bekommt .

Habt ihr mal da nen Rat für mich , kann diese leuchte und Probleme bald nich mehr ab ?



Werkstatt wechseln!

Scheinen recht planlose Teiletauscher zu sein.

Ich würde auf einen Multistecker tippen, der mit Wasser vollgelaufen ist und Dir einen Fehler nach dem anderen in den Speicher haut...
Hatte ich auch schon. Lustige Story: http://www.lupotreff.de/forum/t/23725

Was auch noch sein kann, dass die Kurbelwellenentlüftungsheizung hinüber ist. Die wurde nachträglich in den Stromkreis vom Aktivkohlefilter gebracht. Zieh mal den Stecker ab und check die Sicherung für den Filter. Denn wenn die Heizung hinüber ist, haut es Dir auch völlig unplausible Fehler in den Speicher.

Gruß


gelöschtes Mitglied
  • lupotreff.de Team

Zitat:

Werkstatt wechseln!Scheinen recht planlose Teiletauscher zu sein.


War auch mein erster Gedanke... hört man leider immer öfter!

Ansonsten hätt ich spontan auch wie Timber argumentiert.



Antworten erstellen

Ähnliche Themen