vw teilemarkt

Gebläse/Lüftung läuft nicht mehr

Laemmers
  • Themenstarter
Laemmers's

Servus Leute,

von einem Lupo (Bj 1998, 37kw) läuft von heute auf morgen die Lüftung bzw das Gebläse nicht mehr. Ich hab nichts dran gemacht. Egal auf welcher Stufe ich das Gebläse einschalte, es läuft nicht.
Die Sicherungen habe ich schon angeschaut, die sind okay!
Ich hoffe ihr könnt mir weiter helfen!

Gruß Lämmers



Also wenn die Sicherung Nr. 49 in Ordnung ist und das Gebläse auf allen Stufen nicht mehr geht, kann es eigl nur sein, dass der Gebläsemotor kaputt/festgefressen ist.

Gruß Niklas


gelöschtes Mitglied

    Hallo,

    hat Dein Lupo eine Klima-Anlage ?.

    Sicherung sollte die SB 48, 25 A, sein ( Grundausstattung 9/1998 )

    Bei dem Innenlüfter gibt es 4 Schaltstufen. Hier könnte der Vorwiderstand für die 4 Stufen des Frischluftgebläses ausgefallen sein.

    Du wirst den Schalter und den Lüftermotor nach messen müssen.

    Gruß Hans





    Zitat:

    Bei dem Innenlüfter gibt es 4 Schaltstufen. Hier könnte der Vorwiderstand für die 4 Stufen des Frischluftgebläses ausgefallen sein.

    @Hans
    Habe aus meinem Stromlaufplan (allerdings "So wirds gemacht"-Buch) heraus gelesen, dass der Vorwiderstand nur für die ersten 3 Stufen ist. Bei der 4. Stufe fließt der maximale Strom direkt zum Gebläse

    @Lämmers
    Wenn die Sicherungen in Ordnung sind, würde ich erst mal die Pollenfilterabdeckung (im Motorraum, siehe http://www.lupotreff.de/forum/t/16...364#p158679) und den Pollenfilter ausbauen.
    Und dann mal mit der Hand versuchen den Gebläsemotor zu drehen.
    Vielleicht kannst du dir das durchmessen dann schon sparen, wenn er sich nicht/schwer drehen lässt.

    Und wenn er sich frei drehen lässt, würde ich, wie Hans geschrieben hat, den Schalter und den Motor durchmessen.


    gelöschtes Mitglied

      Hallo,

      in der Tat, die Stufe 4 hat eine direkte Verbindung zum Motor. Der Überhitzungswiderstand hat mich irre geführt.....da ist bestimmt der Karneval schuld dran .

      Dann würde ich den Fehler im Schalter suchen. Denke, wenn der Motor schwergängig ist oder sogar festhängt, würde die Sicherung auslösen . Der Drehschalter ist schnell ausgebaut. Lässt sich dann so durch messen.

      Schönen Sonntag noch.

      Gruß Hans


      moin.
      schneller als durch den pollenfilter kommt man durch den innenraum an die entscheidenen stellen. zuerst einmal bei eingeschalteter zündung und auf stufe 4 mal von unten im beifahrerfussraum gegen den motor klopfen - aber nicht zu vorsichtig
      es kann durchaus sein das die kohlen des motors hängen und deshalb nix passiert. direkt im fussraum kann man dann auch mal messen ob überhaupt spannung anliegt wenn der lüftermotor durch klopfen nicht in wallung kommt. in seltenen fällen gibt auch mal der schalter selber auf, das kann man am motor mit der messung beginnend fix finden.


      gelöschtes Mitglied

        Hallo,

        nochmal die Frage, hat Dein Lupo eine Klima-Anlage ? Wenn ja, hat er eine Climatronic ? Wenn ja, wird der Lüfter über die Klima-Anlage gesteuert.

        Wenn es eine manuelle Klima-Anlage sein sollte. Wird der Lüfter über den Drehschalter gesteuert.

        Die Sicherung SB48, 25 A, ist in Ordnung ?. Bei einer manuellen Klima-Anlage ist es die Sicherung SB49, 25 A.

        Funktioniert der Stellmotor für Frisch- und Umluft einschl. der Kontroll-Leuchten. Wenn nein, dann könnte die Masseverbindung im Leitungsstrang Gebläsemotor ausgefallen sein.

        Bei den älteren Lupos ( 98/99 ) würde die Masseverbindung zum Gebläsemotor in der A-Säule, rechts unten, noch eine Fehlermöglichkeit sein.

        Gebläsemotor ausbauen:

        1.) Ablage auf der Beifahrerseite ausbauen
        2.) Steckverbindung am Vorwiderstand abziehen ..... hier kannst Du eine erste Messung vornehmen.
        3.) Vorwiderstand für Frischluftgebläse ausbauen ( 2 Schrauben )
        4.) Gebläsemotor nach unten herausziehen.

        Nun kannst Du mit einer externen Stromquelle den Gebläsemotor prüfen.
        Wenn ok, wende Dich dem Schalter zu und messe in den jeweiligen Schalterstellungen. Am Stecker kannst Du nun messen, wenn Du den Drehschalter betätigst.

        Die einzelnen Abgänge zum Vorwiderstand ( blauer Draht, schwarz/weisser Draht, grüner Draht und gelber Draht.

        Am gelben Draht sollte in jedem Falle eine Spannung von >12 Volt gemessen werden.

        Da die Messungen mit eingeschalteter Zündung erfolgen müssen, ist Vorsicht geboten .... Kurzschlußgefahr !

        Liegt am gelben Draht keine Spannung an, dürften bei intakter Sicherung der Schalter oder die Verdrahtung einen Fehler aufweisen.

        Gutes Gelingen.

        Gruß Hans





        Antworten erstellen

        Ähnliche Themen