vw teilemarkt

16v läuft Stotterig

Joop2c
  • Themenstarter
Joop2c's

Hallo Community ,

Meine Freundin fährt einen Lupo 16v mit 75ps .

Habe Vorgestern mal nach dem Öl Stand geguckt , und war deutlich unter Minimum , Motor hatte aber um die 70c. Also habe ich Öl nach gekippt bis es wieder auf Minimum war . Als sie Gestern spontan zu ihren Eltern Fahren wollte ist ihr aufgefallen das er im 3.Gang Total am Stottern war und kein Gas Angenommen hat . Als Sie vor der Garage stand ist mir aufgefallen das er Total gestunken hat . Hab ihn Vorhin mal von der Stelle bewegt und mir ist aufgefallen das am Boden überall Flecken waren .

Hintern Luftfilterkasten sieht man das er irgedenwo Öl raus kommt.

Kann es sein das er nur noch auf 3 Potten Läuft ? Wäre über jede Hilfe Dankbar ! Evtl kommt wer aus der Umgebung Fulda und könnte sogar vor Ort Helfen ....



Nach meinem Kenntnisstand wird beim Lupo der Ölstand bei warmen Öl geprüft, also warm laufen lassen, danach 10 Minuten warten, damit das Öl in die Wanne läuft und dann messen. Das öl sollte möglichst immer auf max stehen.

Wann es am Luftfilter ist, dann könnte es die KW-Entlüftung sein. Je nach alter verkokt der Ölabscheider (Bauteil kosten um die 50 EUR), so dass der Ölnebel nicht mehr aus den BlowBy-Gasen gefilter wird. BlowBy-Gase sind die Abgase, die an den Kolbenringen vorbei in das Kurbelwellengehäuse gelangen und dort durch die Entlüftung, durch den Ölabscheider, der Verbrennung, auf der Reinseite des Luftfilterkastens, wieder zugeführt werden.
Dadurch schlägt sich der Ölnebel überall im Luftfilterkasten, der Drosselklappe und natürlich auch im Einlasskrümmer nieder. Dadurch wird die Luftversorgung gestört, die Verbrennung - Zündung beeinflusst und auf Dauer könnte der Motor auch Schaden nehmen, da thermische Effekte ebenfalls durch das Verbrannte Öl entstehen können.

Also Luftfilterkasten öffnen und schauen, ob der Ölig ist, wenn ja, demontieren und die Drosselklappe kontrollieren, dabei gleichzeitig schon mal die Bestellung für den Ölabscheider absetzen. Danach Drosselklappe erforderlichenfalls Reinigen, aber vorsichtig. Google vorher nach der Reinigung, da es viele Dinge zu beachten gibt und eine Anleitung diesen Thread sprengen könnte. Eventuell schreibt Hans noch was dazu, er ist Profi!


Joop2c
  • Themenstarter
Joop2c's

Danke für die Info. Kann man den Ölabschneider selber wechseln? Wenn ja ist es schwer? Wollte auch gleich nach den Zündkerzen gucken evtl auch wechseln.



Der Ölabscheider liegt zwischen Motor und Spritzwand über der rechten Antriebswelle. Selber tauschen ist möglich, er ist nur mit drei Bolzen verschraubt.


Zitat:

Das öl sollte möglichst immer auf max stehen.


Gemäß meinen / unseren letzten Erfahrungen, unter anderem im folgendem Beitrag zu lesen, ist es besser das Motoröl nicht bis Maximum aufzufüllen. Ich halte derzeit die Mitte als optimal und werde irgendwann noch einen Beitrag dazu schreiben in meinen Profilupdates.


Zitat:

Der Ölabscheider liegt zwischen Motor und Spritzwand über der rechten Antriebswelle. Selber tauschen ist möglich, er ist nur mit drei Bolzen verschraubt.


Wenn du nicht etwas geschickt bist im Schrauben und bewegliche Finger hast, würde ich das aber in einer Werkstatt machen lassen. Sitzt echt ganz herrlich der Kasten.

Soweit ich das weiß, läuft die Karre bei verdreckter Drosselklappe aber eher im Stand bescheiden. Ob das Auswirkungen ausschließlich auf den 3. Gang hat, wage ich zu bezweifeln.


Joop2c
  • Themenstarter
Joop2c's

Danke für die Antwort . Also bis auf Max mache ich es eig nie , etwas über der Hälfte .

Kann es passieren das wenn die Zündkerzen verölt sind das er dann z.B nur auf 3 Zylindern läuft ? Hab morgen vor erstmal Zündkerzen zu wechseln , könnt ihr mir das evtl. welche Empfelen?


Rein von der Logik her müsste er dann aber IMMER auf 3 Pötten laufen, oder nicht? Oder tut er dies?


Zündaussetzer erscheinen teilweise erst bei bestimmten Lastzuständen. Meiner hatte besonders im Schiebebetrieb Probleme, was zum 3. Gang passen würde, oder bei plötzlicher Leistungsabforderung, also beim Beschleunigen. Am schlimmsten war es bergauf zu beschleunigen, da hat er sich angehört wie ein Trecker. Nur so nebenbei, wenn er auf 3 Zylindern läuft, merkt man das sehr deutlich. Damals waren es bei mir die Zündkerzen.
Ich habe vor dem Umbau auf LPG immer die originalen von VW genommen. Allerdings ist das auch wieder ein Glaubensfrage. Ich würde nur keine mehr im Netz kaufen, die vermeintlich billiger sind, da genau diese bei mir den Fehler ausgelöst hatten, da die Elektrodenabstände unterschiedlich waren.

Hattest Du jetzt schon mal nach Luftfilterkasten und Drosselklappe geschaut?



gelöschtes Mitglied

    Hallo Joop2c,

    Ölstand, deutlich unter Minimum , deutet erst mal auf Ölverlust durch undichte Wellendichtungen, Ölabstreifringe usw. usw. hin. Oder die Ölkontroll-Intervalle liegen zeitlich sehr deutlich auseinander.

    Unter, deutlich unter Minimum, verstehe ich, dass so 1,5-2 Liter Motoröl nachgefüllt werden musste. Wäre schon eine ganze Menge und wäre auch nicht im normalen Öl-Verbrauchsbereich.

    Die Frage wäre: Vor wieviel gefahrenen Kilometer wurde der Ölstand kontrolliert und in Ordnung befunden. Hat die Ölmangelanzeige angesprochen, sofern Dein Lupo eine solche hat ? Öldruckanzeige-Leuchte aus ?

    Weiterhin stellt sich die Frage: Wieviel Motoröl musste nach wieviel Kilometern nachgefüllt werden ? Dies wäre ein Kriterium zur Beurteilung des Motorzustandes.

    Wenn nun der Motor, so verstehe ich Deine Ausführungen, bei wenig gefahrenen Kilometern, tropft, setzt ja abermals ein hoher Ölverlust ein. Dies kann z.B. die Ursache in defekten Dichtungen haben. Es besteht aber auch die Möglichkeit, dass der Motor Motoröl verbrennt. Dies wäre aber in jedem Falle an der Funktion des KATs und am Endrohr der Abgasanlage zu sehen.

    Aber dann tropft es nicht unter dem Motor.

    Vorschläge wären:

    1.) Wenn Du der Meinung bist, ein oder mehrere Zylinder haben Verbrennungsaussetzer, dann den Fehlerspeicher auslesen oder auslesen lassen . Dann zeigt sich bei welchen Zylindern die Verbrennungsaussetzer vorliegen und evtl. der KAT schon Schaden genommen hat. Hat die MIL aufgeleuchtet.

    2.) Sollten Ölabstreifringe oder Kolbenringe mehr oder weniger verschlissen sein, kann eine Kompressionsdruckmessung weiteren Aufschluss bringen.

    3.) Natürlich können, wenn eine Überfüllung des Motors mit Motoröl vorgelegen hat, Dichtungen Schaden nehmen.

    4.) Eine Sichtung der Zündkerzen, insbesondere auf Verölung , bringt ebenfalls weiteren Aufschluss.

    Natürlich kann die Kurbelgehäuse-Entlüftung durch Rückstände "verschlossen" sein, dann entsteht der gleiche Effekt, wie beim Einfrieren der Kurbelgehäuse-Entlüftung... d.h. Motoröl wird an vielen Stellen ( Dichtungen ) nach außen gedrückt.

    Die Kurbelgehäuse-Entlüftung hat Schaden genommen ( Schlauch oder Gehäuse geplatzt ) und an diesen Stellen werden Öl und Ölrückstande nach außen gedrückt.

    Fahrzeug auf eine Hebebühne stellen oder gut hoch und sicher aufbocken und mit einer guten Lampe ausgerüstet, kann man einiges feststellen.


    Dann gutes Gelingen bei der Fehlersuche.


    Gruß Hans







    Joop2c
    • Themenstarter
    Joop2c's

    Hallo Hans ,

    Danke für deinen Ausführliche Hilfe , war eben Unten und hab nach den Luftfilter & Zündkerzen geschaut .

    Der Lupo frisst regelrecht das Öl , schätze mal alle 2 Wochen konnten wir mind. 50-200ml nachkippen . Der Lupo hat 152~Km .

    Luftfilter Verölt , Drosselklappe dreckig , Zündkerzen schwimmten regelrecht im Öl ich dachte ich sehe nicht richtig ....

    Wollte eig. Morgen Luftfilter und Zündkerzen neu holen , nur bringt es mir ja nix wenn die wieder Verölt sind . Meine Frage ist was soll ich jetzt machen? Ist doch nicht Normal das es voller Öl ist ... Öl wechsle muss auch gemacht werden .

    Mein Gedanke war : Ölabschneider Neu , Kurbelgehäuse-Entlüftung Neu , Luftfilter Neu , Zündkerzen Neu . Öl Wechsel halt dann .






    Wie lange hast Du den Wagen schon, denn Kerzenstecker können doch nicht so verölen.

    Dadurch könnte er schon Zündprobleme haben, also alles schön sauber machen, auch die Zündkerzennischen. Danach neue rein und mit 27 KMH anziehen.

    Den Ölabscheider auf jeden Fall neu, die Filterwirkung ist schon fast null. den Schlauch, solange er nicht komplett weich ist, brauch man nur reinigen. Erst nach dem Tausch des Ölabscheiders würde ich den Luffi auch tauschen, sonst verdreckt der sofort wieder.

    Drosselklappe vorsichtig reinigen, nicht mit aggressivem Reiniger, sonst könnte die Elektrik schaden nehmen. Wenn Du keine Möglichkeit hast, die Drosselklappe neu zu adaptieren, dann lass bloß den Elektrostecker dran. Ich hab damals die Drosselklappe hoch genommen und zwischen Ansaugstutzen und Drosselklappe ein Stullenbrett aus Kunststoff gelegt, so dass nix in den Einlasskrümmer fallen konnte, Danach hab ich die Drosselklappe abwechseln mit WD40 besprüht, mit einem Messingbürstenaufsatz mit der Dremel und Tüchern vorsichtig gereinigt. Danach hab ich die Dichtung zwischen Einlasskrümmer und Drossel getauscht und alles wieder zusammengesetzt. Die Klappe kann man dabei mit der Hand öffnen. Die Schrauben der Drossel bloß vorsichtig anziehen, die Gewinde reißen gerne aus. Ich glaube das war nur Handfest und nicht mehr.


    Joop2c
    • Themenstarter
    Joop2c's

    Haben ihn Oktober gekauft , vom Öl her war er immer unter Max .
    Wenn ich den Ölabscheider neu mache soll ich gleichzeitig Zündkerzen neu rein machen? Hab halt schiss das ich sie umsonst gekauft habe , nicht das er wieder das Öl hoch drückt oder so ...


    Was kosten denn die Zündkerzen? 30 Euro?

    Ich würde es so ähnlich machen, wie du geplant hast. Ölabscheider austauschen (gegen neu/gebraucht) oder sauber machen, Luftfilter neu, Kerzen neu, Kerzenstecker reinigen (evtl. ist auch einer platt? Zündkabel gehen beim Lupo doch eh gerne mal in Asch...), Ölwechsel + Filter, Drosselklappe reinigen und dann gucken.

    FALLS bei den Kerzen Öl rausgedrückt worden ist, weil der Ölabscheider zu war, dürfte da bei einem neuen Abscheider der Druck ja geringer sein und die Symptome evtl. verschwinden? Oder gilt da: Einmal undicht, immer undicht?

    Normalerweise müsste er doch auch oben am Messstab was raus gedrückt haben und evtl. an der Ölwannendichtung?

    Sind jetzt mal wieder nur meine Vermutungen. In letzter Instanz gilt: Leute wie Hans sind eher die Profis hier.


    Ganz ehrlich, was sind denn die Alternative?

    Mach in der Hoffnung, das es das billigste ist, das Vernünftigste. So würde es jede Werkstatt machen.
    Du kannst natürlich auch einen neuen Motor ordern und den komplett tauschen, aber wäre das sinnvoll?
    Du könntest auch den Wagen verkaufen und einen neuen holen, aber wäre das sinnvoll?
    Egal was Du machst, Geld wird es auf jeden Fall kosten.


    BTW, gilt der 1,4er mit 75 PS nicht sowieso als "Ölvernichter"? Ich kenne auch jemanden, der kippt bei seinem 1 Liter auf 1000 km rein (oder halt 2 nach 2000, wenn sich dann mal die Lampe meldet und es schon weit unter Minimum ist....).


    Zitat:

    BTW, gilt der 1,4er mit 75 PS nicht sowieso als "Ölvernichter"?


    Das kann ich bestätigen. Fahre dieses Modell jetzt knappe 150.000 (Gesamt etwas über 220.000) und ich "verbrauche" auch einiges, ich weiß aber auch, dass meine Ringe abgerockt sind und ich neue bräuchte, da ich aber einen komplett überholten Motor einsetzten will, wenn meiner mal hin ist, lohnt sich der "Aufwand des Ringetauschens" nicht für mich.


    Ich kenne von den 16V nur undichte Schaltsimmeringe und undichte Ölwannen, sowie die bescheidenen Ölabscheider. Das die Fahrzeuge auch Probleme mit den Ölabstreifringen haben, wäre mir zumindest neu.


    gelöschtes Mitglied

      Hallo,

      die Fahrzeugbatterie hast Du ja abgeklemmt . Ist das Unterteil des Luftfilterkastens noch befestigt ? In der Regel lernt sich die Drosselklappe von alleine an ..... dauert nur länger.

      Das Unterteil solltest Du aber ebenfalls abbauen ..... man sieht viel mehr und darunter ist sicher ein Gemisch aus Dreck und Öl.

      So wie Du den " Ölverlust " beschreibst, sind ganz sicher mehrere undichte Stellen am Motor. Gehe erst mal davon aus, dass der Motor Öl verliert und nicht Öl verbraucht. Sollte der Motor Öl verbrauchen und dies schon eine Weile, so kann man davon ausgehen, dass die Wirkungsweise des KATs schon eingeschränkt ist.

      Was wo die Ursache sein könnte, das kannst Du nur durch suchen ergründen. Wenn das Fahrzeug fahrbereit ist, Motor- u. Unterwäsche machen ...... eine Runde fahren und dann genau schauen wo der Ölverlust eintritt.

      Der abgewinkelte Gummischlauch auf dem dritten Bild sieht so aus, als ob er mit Ölschlamm o.ä. zugesetzt ist. Kann mich aber auch beim Betrachten des Bildes irren.

      Wenn in den Zündkerzenaufnahmen Öl drin steht kann dies 2 Ursachen haben. Einmal unvorsichtiges Öl einfüllen und zuviel Öl oder aber es ist Öl aus dem Luftfilterkasten dort hin gelaufen.

      Das Unterteil sollte, wie ich bereits erwähnte, entfernt werden. Um einiges auszuschließen, solltest Du den Fehlerspeicher auslesen ( lassen ). Verbrennungsaussetzer, sollte dies durch die "verölten" Kerzenstecker verursacht sein, werden im Fehlerspeicher auf jeden Fall angezeigt. Schraube mal die Zündkerzen raus und schaue sie dir an. Ein Zündkerzengesicht spricht manchmal sehr viel.

      Für mich ist es in der Beurteilung dessen, was Du schreibst, die Vermutung das die Kurbelgehäuse-Entlüftung nahezu verschlossen ist. Dann entsteht Überdruck in der Ölwanne und das Motoröl sucht sich dann die Wege des geringsten Widerstandes . Genau so, wie es beim Einfrieren der Kurbelgehäuse-Entlüftung geschieht.

      Du wirst den oder die Fehler schon finden.

      Gruß Hans

      PS.: Leuchtet beim Einschalten der Zündung die MIL auf ? Oder bleibt sie dunkel ? Normalerweise müsste sie aufgrund der Verbrennungsaussetzer schon aufleuchten ...... je nach zusätzlichen Fehlern könnte sie auch blinken.


      Zitat:

      Das die Fahrzeuge auch Probleme mit den Ölabstreifringen haben, wäre mir zumindest neu.


      Hm, ich zitiere mal aus dem "Kaufberatungsthread":

      "Antrieb:
      - Frosttot, wenn keine Kurbelwellengehäuseentlüftung vorhanden
      - Hydrostößelklappern
      - Hoher Ölverbrauch besonders beim (1.4 16V Teils 1 Liter auf 1000km) (....)"

      Scheint also nicht so selten zu sein.


      Joop2c
      • Themenstarter
      Joop2c's

      Zitat:

      Das Unterteil solltest Du aber ebenfalls abbauen

      Habe es Probiert abzubekommen jedoch hängt es an so einen Gummi Nippel fest , wollte keine große Gewalt anwenden da ich angst hatte es abzureisen oder so...

      Zitat:
      So wie Du den " Ölverlust " beschreibst, sind ganz sicher mehrere undichte Stellen am Motor.

      Ja wenn man Drunter guckt sieht man das es Irgendwo undicht ist , aber hinterlässt keine Flecken auf dem Boden . Hab Leider keine Hebebühne zum gucken was mich sehr Ärgert .

      Zitat:
      PS.: Leuchtet beim Einschalten der Zündung die MIL auf ? Oder bleibt sie dunkel ?

      Nein Leuchtet nix auf , was mich aber wundert ist , wo das Öl beim 1 mal Unter Minimum war Leuchtet das Symbol auf , und nach einer weile gar nicht mehr ...

      Haben Am Donnerstag Stahlgruber besucht und die Teile gekauft : Ölabscheider von Vaico , Luftfilter von Mensh oder so , Zündkerzen von Ngk V-Line .

      Kann leider nix machen da ich am Donnerstag zugleich meine Weisheitszähne Operativ entfernt wurden .... Somit kann ich erst wenn ich Glück habe am Mittwoche beginnen


      gelöschtes Mitglied

        Hallo,

        dann wünsche ich Dir gute Besserung und das Deine Arbeit gelingt. Wir lesen sicher noch etwas nach dem Wechsel der Teile von Dir.

        Gruß Hans, und frohe Pfingsten.

        Das Unterteil des LuFi-Kastens mit sanfter Gewalt abziehen.


        Zitat:

        Das Unterteil des LuFi-Kastens mit sanfter Gewalt abziehen.


        Oder mit starker Gewalt nach Oben abziehen, da kann nix kaputt gehen. Auf jeden Fall vorher den Unterdruckschlauch vom Aktivkohlefilter / Tankentlüftung hinten am Kasten aus dem Halter rausnehmen.

        Gute Besserung auch von mir und berichte weiter, eine Lösung hilft anderen bei der Fehlersuche.


        Joop2c
        • Themenstarter
        Joop2c's

        Danke , mir geht es mittlerweile wieder etwas besser.

        1 frage habe ich noch , wenn ich den Öl-Abscheider wechsel will kann mir da etwas Öl entgegen kommen oder so?


        Natürlich kann Dir da Öl entgegenkommen. Der Teil, der aus dem Ölabscheider heraustropft oder läuft. Mehr aber nicht, sonst wäre der Ölstand viel zu hoch.


        Joop2c
        • Themenstarter
        Joop2c's

        @Silver Danke für deine Antwort .

        So es gibt neues haben Gestern nur : Luftfilter & Zündkerzen gemacht . Näturlich alles erstmal schön Sauber gemacht , übrigens war nur die 1 Zündkerze UnterÖl't der Rest war nur bissen mit Öl .

        Anfangs hat er Bläuchlich gequalmt , das legte sich aber nach dem wir erstmal 15 km gefahren sind . Auto zieht sogar vom gefühl her jetzt besser .

        Wegen dem Ölabscheider , das ist doch das Rot Markierte teil oder nicht ? Bild dient nur als Bsp.

        Plan war von mir erstmal so weiter fahren und nach ca 5000km nochmal nach den Zündkerzen zu gucken oder schon Früher . Und danach würde ich Probieren den Ölabscheider zu Tauschen wobei das echt nicht einfach sein wird glaube ohne Hebebühne ...

        Danke nochmal an ALLE die Tatkräftig in die Tasten gehauen haben und UNS geholfen haben !


        url.jpg
        url.jpg

        Ja, dass ist der Abscheider.

        Ich hab meinen mit zwei Wagenhebern getauscht, allerdings habe ich Gummiarme und eine Gelenkratsche.


        Antworten erstellen

        Ähnliche Themen