vw teilemarkt

Motor ruckelt ab 100 km/h und mehr

Marekk
  • Themenstarter
Marekk's Lupo

Guten Morgen

letztens bekam ich von meinen Eltern einen kleinen schönen gebrauchten Lupo als Geschenk.

Leider sind dort paar Sachen aufgefallen die nicht in Ordnung sind und würde mich gerne bisschen Informieren.

Und zwar, wenn man zwischen 100 und ca 119 km/h fährt, ruckelt der Kleine.
Dannach beschleunigt er ganz Normal weiter ist aber nur etwas lauter.

Ab und zu fällt auch die Elektronik aus, jedoch nur bei der Innenbeleuchtung, spricht bei der Klima Anzeige und dem "Rad" um die Temperatur Einzustellen. Die gesammte Reihe fällt dann für paar Minuten oder auch nur Sekunden aus, funktioniert trotzdem.

VW Lupo
Baujahr 2002
44KW/4700

Danke!



Hallo,

dann erstmal herzlichen Glückwunsch zum Lupo!

Zitat:

44KW/4700

Also ist es ein 1,4 l Benziner (Motorkennbuchstaben AUD)

Zitat:
Ab und zu fällt auch die Elektronik aus, jedoch nur bei der Innenbeleuchtung, spricht bei der Klima Anzeige und dem "Rad" um die Temperatur Einzustellen. Die gesammte Reihe fällt dann für paar Minuten oder auch nur Sekunden aus, funktioniert trotzdem.


Der zeitweise Ausfall der Instrumentenbeleuchtung nur in dem Bereich dürfte am schlechten Kontakt in der Steckverbindung des Elements liegen. Falls darüber und darunter Ablagefächer sind, kann man die mit einem Schraubenzieher vorsichtig heraushebeln und dann -wenn man nicht zu große Hände hat - versuchen, dahinter zu greifen und am Stecker mit den Kabeln etwas wackeln. Andernfalls muss man noch die Blende um die 3 Drehschalter entfernen und die darunter liegenden 4 Schrauben lösen. Sollte sich das Element auch so nicht groß bewegen lassen, um etwas Platz für eine Hand zu schaffen, muss man leider die ganze Mittelkonsole ausbauen.

Hallo Marekk,

aus forumtechnischen Gründen konnte ich leider bisher nicht zu Deiner anderen Frage im zweiten Anlauf antworten.

Zitat:

Und zwar, wenn man zwischen 100 und ca 119 km/h fährt, ruckelt der Kleine.
Dannach beschleunigt er ganz Normal weiter ist aber nur etwas lauter.


Wenn es sich nicht um das bei dieser Geschwindigkeit typische Verhalten bei Unwucht in den Vorderrädern handelt, kommen motormäßig etliche Ursachen in Frage. Z.B. Verbrennungsaussetzer, Zündaussetzer, Drosselklappe verschmutzt.
Lasse mal den Fehlerspeicher auslesen. Oft geben dort abgelegte Meldungen einen Hinweis, an welcher Stelle man mit der Ursachenforschung beginnen sollte.


Antworten erstellen

Ähnliche Themen