vw teilemarkt

Geräusche Lupo Motor

chmf
  • Themenstarter
chmf's

Tagchen,
nachdem mein 101PSler Lupinchen wieder schnurrt wie ein Kätzchen, hat mein Bruder mir seinen 75PS Winterlupo hingestellt mit den Worten "Klingt komisch"

Lupo 1.4 16V 75PS, Bj 1999, Motor AHW, 109.000km

Das Geräusch kommt vom linken Motorbereich, wo der Keilriemen und Zahnriemen sitzt. Ansonsten schwer zu lokalisieren. Könnte von unten kommen oder direkt oben Klingt für mich nach nem Lagerschaden. Mein Bruder meint es klingt, da es unregelmäßig ist eher nach Klopfen.

Zur Info:
- Der Lupo ist ein Winterlupo und stand jetzt ein halbes Jahr.
- Super wurde ca. halber Tank aufgetankt, also 1/2 Tank altes Benzin + jetzt 1/2 Tank neues drauf. Gefahren seit Reaktivierung ca. 75km
- Zahnriemen etc wurde vor 19.000km gemacht und sieht wie neu aus. Spannung ist auch gut. Keilriemen wurde im Sommer gemacht sitzt auch gut, für meinen Geschmack fast schon bisl zu fest.

So, erster Verdacht Spannrolle defekt -> siehe oben.
Zweiter Verdacht, Wasserpumpe hinüber -> Temperatur ok, kein Kühlwasserverlust und Kühlwasser sauber wie am ersten Tag.

Zwei Videos. Das erste kalter Motor, das zweite mit warmen Motor. Was meint ihr was es sein könnte? Muss ich dem nachgehen, oder könnte es wirklich klopfen (Leistung für 75PS Lupo meiner Meinung nach sehr gut), oder Flugrost (an Lager, oder was weiß ich ) nach Sommerstillstand sein, was sich von selbst regelt?

[Dieser Link ist nur für Mitglieder sichtbar]

[Dieser Link ist nur für Mitglieder sichtbar]



Moin,

die akustischen Eindrücke sind natürlich immer sehr subjektiv, aber für mich klingt das so als hätte eine der Rollen im Antriebsbereich der drei Riemen (z.B. Spannrolle, Umlenkrolle, Rolle der Wasserpumpe, Magnetkupplung vom Klimakompressor -falls vorhanden-) zuviel axiales Spiel und würde deswegen in unregelmäßigen Abständen vor und zurück "klackern". Auf jeden Fall halte ich das für etwas von außerhalb des Motorblocks. Nach Kolbenkippen klingt es für mich nicht, und Klopfen im Sinne von Magerklingeln kann es im Leerlauf nicht sein.


Ist echt schwierig, da das Geräusch nicht kontinuierlich ist.

Hier mal eins wenn es die Spannrolle vom Flachrippenriemen ist:




Nach dem tausch des kpl. Spanners lenkt es sich viel leichter, da der Riemen wohl vorher unhörbar ein bisl rutschte, & evtl. die Spannfeder auch nicht mehr genügend drückte.



Nun habe ich auf der linken Seite ein kreischendes Geräusch bei tiefen Temperaturen. (Leute drehen sich um) Kann eigentlich nur die Zündverteilerwelle sein, & die Kunststoffverteilerkappe dient als Resonanzkörper. Wird erst mal schauen ob spiel vorhanden ist, bevor ich nen neuen Verteiler bestelle.



chmf
  • Themenstarter
chmf's

Hab heute mal bisl gebastelt.
Im Fehlerspeicher war 01087 abgelegt. Erstmal Drosselklappe angelernt, wobei ich nicht ganz nachvollziehen kann, warum das MSTG die Einstellung verloren hätte. Stand zwar paar Monate, aber Batterie war glaub ich nicht ausgebaut.
Das alte Öl mit Filter rausgehauen und jetzt klingt er auch nicht mehr wie ein Diesel
Neue Zündkerzen rein, ganz rechts stand etwas Öl im Bereich des Zündkerzensteckers.

So nachdem ich unterm Auto lag bin ich jetzt auch der Meinung, dass das Geräusch eher von Richtung Getriebe/Kupplung kommt und nicht von oben.
Das Geräusch ist allerdings noch da

Werds mal ein paar Tage beobachten, ob sichs einläuft, ansonsten wär mein nächster Schritt mal noch Getriebeöl checken. Sonst noch Ideen?


Eventuell das Ausrücklager? Kupplung wird ja vermutlich noch die erste sein, schau mal ob das Geräusch sich ändert, wenn Kupplung gedrückt / nicht gedrückt ist.


Antworten erstellen

Ähnliche Themen