vw teilemarkt

Lupo 1.0 Motorkontrollleuchte

Sandra1312
  • Themenstarter
Sandra1312's Lupo

Hallo ihr lieben, ich hoffe ihr könnt mir helfen.. Sry wird eine längere geschichte.
Es fing vor ca 3 woche an als in der waschanlage die motorkontrollleuchte blinkte und nachdem er 20min aus war zum Saugen etc sie nach dem Start nur noch konstant an war. Ich habe dann die Zündkerzen wechseln lassen, da er unglaublich unrund lief und richtig stotterte. Es waren 2 Fehler im Speicher, einmal nur zündaussetzer und einmal zündaussetzer im zylinder 4.
Nachdem der Herr in der Werkstatt dann sagte dann seien es womoglich die Zündkabel oder die zündspule und es kostet mich 300€ habe ich mich erstmal selber belesen und habe festgestellt, das kann ich auch selber. Also besagte teile besorgt.
Gestern abend wollte ich den Wagen dann umparken und er sprung nicht mehr an. Aahhhhhhhh so ein Scheiss. Also mit Taschenlampe die kabelgewechselt und siehe da er ist sofort angesprungen und er blubbert nicht mehr im Stand und zieht wieder ordentlich durch. Lief wohl nur auf 3 Pfötchen und hörte sich vorher an wie ein Traktor. Kann es tatsächlich nur am Kabel gelegen haben?! Mein Freund sagte da sei eine schwarze Stelle am Kabel und er vermutet das hat ein Kurzschluss verursacht?!
Müsste die Lampe jetzt wieder aus gehen oder muss man den Speicher erst löschen? Weil die leuchtet fröhlich vor sich hin liebe Grüße



IMG_20190217_121133.
IMG_20190217_121133.

Wenn es sich um sporadische Fehler gehandelt hat, werden die wieder automatisch gelöscht, wenn sie über eine bestimmte Anzahl von "Zündung ein- und wieder ausschalten" nicht mehr aufgetreten sind. Dazu gibt es im Fehlerspeicher für jeden möglichen Fehler ein sogen. Fahrzykluszähler. Schneller geht es natürlich mit dem direkten Löschen des Fehlerspeichers.


Antworten erstellen

Ähnliche Themen